<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e42e3d"><meta name="theme-color" content="#e42e3d"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.gauchebdo.ch/wp/xmlrpc.php"><link type="text/css" media="all" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_072de8f16775f6ae31e30f1fd04e88fc.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_57cab31e8f9c93cab2c32fad337adf53.css" rel="stylesheet" /><link type="text/css" media="print" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_2ca9a87abe1d3be4beeea809aacaf16f.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_ff41fe3d309b336d2c5cea9530d63aea.css" rel="stylesheet" /><title>Un amiral soviétique sorti de l’oubli par un médecin suisse - Gauchebdo</title><link rel="canonical" href="https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Un amiral soviétique sorti de l’oubli par un médecin suisse - Gauchebdo" /><meta property="og:description" content="Le Dr Ivan Nemitz, médecin généraliste d’Estavayer, est le petit-neveu du vice-amiral rouge Alexandre Vassilievitch Nemitz (1879-1967). Son propre grand-père s’est exilé à la Révolution, d’où la présence d’une partie de la famille en Suisse. C’est donc initialement mû par des motifs familiaux – une famille déchirée pendant des décennies par le Rideau de fer..." /><meta property="og:url" content="https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/" /><meta property="og:site_name" content="Gauchebdo" /><meta property="article:section" content="Culture" /><meta property="article:published_time" content="2018-02-08T13:17:29+01:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le Dr Ivan Nemitz, médecin généraliste d’Estavayer, est le petit-neveu du vice-amiral rouge Alexandre Vassilievitch Nemitz (1879-1967). Son propre grand-père s’est exilé à la Révolution, d’où la présence d’une partie de la famille en Suisse. C’est donc initialement mû par des motifs familiaux – une famille déchirée pendant des décennies par le Rideau de fer..." /><meta name="twitter:title" content="Un amiral soviétique sorti de l’oubli par un médecin suisse - Gauchebdo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.gauchebdo.ch\/","name":"Gauchebdo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gauchebdo.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux" href="https://www.gauchebdo.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux des commentaires" href="https://www.gauchebdo.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Un amiral soviétique sorti de l’oubli par un médecin suisse Flux des commentaires" href="https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-67789387-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67789387-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script>  <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.gauchebdo.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='https://www.gauchebdo.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gauchebdo.ch/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gauchebdo.ch/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gauchebdo.ch/?p=18729' /><link rel="alternate" type="application/json+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2018%2F02%2F08%2Famiral-sovietique-sorti-de-loubli-medecin-suisse%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2018%2F02%2F08%2Famiral-sovietique-sorti-de-loubli-medecin-suisse%2F&#038;format=xml" /> <script type="text/javascript">document.documentElement.className += " js";</script> <script type="text/javascript">var ajaxurl = 'https://www.gauchebdo.ch/wp/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-18729 single-format-standard group-blog culture"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="message-top_banner" class="site-header-message" role="banner"><div class='undernavigation'><div class="textwidget"><p style="text-align: center;">Gauchebdo a besoin de vous! Pour une presse alternative et critique. <a href="https://www.gauchebdo.ch/soutenir-gauchebdo/">Abonnez-vous ou faites un don!</a></p></div></div></div><div class='aboveheader'><div class="aboveheader-right"><div class="topnav"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-8396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396"><a href="http://www.facebook.com/gauchebdo2"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-8397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397"><a href="http://www.twitter.com/gauchebdo"><i class="fa fa-twitter"></i></a></li><li id="menu-item-8398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8398"><a href="https://www.gauchebdo.ch/contact/"><i class="fa fa-envelope"></i></a></li></ul></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-6482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://www.gauchebdo.ch/abonnements/"><i class="fa fa-shopping-cart"></i> Abonnements</a></li><li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7800"><a href="https://www.gauchebdo.ch/points-de-vente/"><i class="fa fa-map-marker"></i>Points de vente</a></li><li id="menu-item-6484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6484"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/"><i class="fa fa-info-circle"></i>A propos</a></li></ul></div> <span class="hook"></span></div></div><div class="aboveheader-left"> <a href="https://www.gauchebdo.ch/mon-account/" title="Connexion / Créer un compte"> <i class="fa fa-lock"></i> Connexion </a></div></div><div class="header-container"><div class="site-branding"><h1 class="site-title"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></h1></div><h2 class="site-description desktop-only">Chaque semaine, la tribune des hommes et des femmes qui résistent, la voix de celles et de ceux qui proposent de changer la société.</h2><h2 class="site-description mobile-only">La voix de celles et de ceux qui proposent de changer la société.</h2><header id="masthead" class="site-header" role="banner"><nav id="site-navigation" class="main-navigation" role="navigation"><div id="cssmenu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.gauchebdo.ch"><span>Accueil</span></a></li><li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.gauchebdo.ch/category/suisse/"><span>Suisse</span></a><ul><li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/suisse/geneve/"><span>Genève</span></a></li><li id="menu-item-7686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/jura/"><span>Jura</span></a></li><li id="menu-item-7687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/neuchatel/"><span>Neuchâtel</span></a></li><li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/valais/"><span>Valais</span></a></li><li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/vaud/"><span>Vaud</span></a></li></ul></li><li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/international/"><span>International</span></a></li><li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.gauchebdo.ch/category/culture/"><span>Culture</span></a></li><li id="menu-item-7910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/enjeux/"><span>Enjeux</span></a></li><li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/mouvement/"><span>Mouvement</span></a></li></ul></div></nav></header></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-18729" class="post-18729 post type-post status-publish format-standard hentry category-culture visibility-prive"><header class="entry-header"><div class="single-title"><h1 class="entry-title">Un amiral soviétique sorti de l’oubli par un médecin suisse</h1><div class="stickyNav"><div class="stickyNav__logo"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></div><div class="stickyNav__title"> <span class="title_nav">Un amiral soviétique sorti de l’oubli par un médecin suisse</span></div><div class="stickyNav__share"><div class="stickyNav__share__placeholder"></div></div></div></div><h4> <span class="surtitre">Livre  &bull; </span> Le Dr Nemitz, d’Estavayer, a retracé l’histoire de son ancêtre, le vice-amiral rouge Alexandre Vassilievitch Nemitz, dans un ouvrage qui fait défiler un siècle d’histoire russe sous les yeux du lecteur.</h4><div class="entry-meta"> <span class="meta-prep meta-prep-author">Publié le</span> <a href="https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/" title="13h17" rel="bookmark"><span class="entry-date">8 février 2018</span></a> <span class="meta-sep">par</span> <a href="https://www.gauchebdo.ch/author/pierre-jeanneret/" title="Articles par Pierre Jeanneret" class="author url fn" rel="author">Pierre Jeanneret</a><span class="cat-links-head"> dans la rubrique <a href="https://www.gauchebdo.ch/category/culture/" rel="category tag">Culture</a></span></div></header><div class="entry-content"> Le Dr Ivan Nemitz, médecin généraliste d’Estavayer, est le petit-neveu du vice-amiral rouge Alexandre Vassilievitch Nemitz (1879-1967). Son propre grand-père s’est exilé à la Révolution, d’où la présence d’une partie de la famille en Suisse. C’est donc initialement mû par des motifs familiaux – une famille déchirée pendant des décennies par le Rideau de fer...<div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">Pour accéder à ce contenu, vous pouvez vous <a href="/abonnements/">abonner ou payer 3 CHF pour accéder à l'ensemble du site pour une journée</a> ! <br> Si vous avez déjà un abonnement qui inclut l'accès en ligne, merci de vous <a href="/mon-account/"> connecter</a> !</div></div><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/&amp;text=Un%20amiral%20sovi%C3%A9tique%20sorti%20de%20l%E2%80%99oubli%20par%20un%20m%C3%A9decin%20suisse%20"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/"  target="_blank" ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Un%20amiral%20soviétique%20sorti%20de%20l’oubli%20par%20un%20médecin%20suisse&#038;body=%20https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/"><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div></div><footer class="entry-footer"></footer></article></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers articles</h1><ul class="dpe-flexible-posts"><li id="post-18729" > <a href="https://www.gauchebdo.ch/2018/02/08/amiral-sovietique-sorti-de-loubli-medecin-suisse/"> Un amiral soviétique sorti de l’oubli par un médecin suisse </a> <span class="post-date">8 février 2018</span></li><li id="post-18726" > <a href="https://www.gauchebdo.ch/2018/02/08/face-a-mafia-vies-etat-de-siege/"> Face à la mafia, des vies en état de siège </a> <span class="post-date">8 février 2018</span></li><li id="post-18711" > <a href="https://www.gauchebdo.ch/2018/02/04/qui-elles-sont-par-pasolini/"> Qui elles sont par Pasolini </a> <span class="post-date">4 février 2018</span></li><li id="post-18697" > <a href="https://www.gauchebdo.ch/2018/02/01/combat-vital-salaries-de-lats-greve-ats/"> Le combat vital des salariés de l’ATS </a> <span class="post-date">1 février 2018</span></li><li id="post-18694" > <a href="https://www.gauchebdo.ch/2018/02/01/foire-dempoigne-pf-17/"> Foire d’empoigne sur PF 17 </a> <span class="post-date">1 février 2018</span></li><li id="post-18691" > <a href="https://www.gauchebdo.ch/2018/02/01/attaque-regle-contre-travailleurs-udc-mesures-accompagnement-libre-circulation-syndicats/"> Une attaque en règle contre les travailleurs </a> <span class="post-date">1 février 2018</span></li><li id="post-18688" > <a href="https://www.gauchebdo.ch/2018/02/01/chemin-travailleurs-ages-seme-dembuches/"> Le chemin des travailleurs âgés est semé d’embûches </a> <span class="post-date">1 février 2018</span></li><li id="post-18684" > <a href="https://www.gauchebdo.ch/2018/02/01/fetes-a-croisee-chemins/"> Les Fêtes à la croisée des chemins </a> <span class="post-date">1 février 2018</span></li><li id="post-18682" > <a href="https://www.gauchebdo.ch/2018/02/01/no-billag-no-radios-no-teles-no-culture-no-sport-no-infos-neant/"> No Billag = no radios, no télés, no culture,  no sport, no infos = le néant! </a> <span class="post-date">1 février 2018</span></li><li id="post-18678" > <a href="https://www.gauchebdo.ch/2018/02/01/jura-guerre-roundup/"> Le Jura fait la guerre au Roundup </a> <span class="post-date">1 février 2018</span></li></ul></aside></div></div><footer id="colophon" class="container" role="contentinfo"><div class="site-footer"><div class="footer-widget-areas"><div class="footer-widget-area"><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Sélectionner un mois</option><option value='https://www.gauchebdo.ch/2018/02/'> février 2018</option><option value='https://www.gauchebdo.ch/2018/01/'> janvier 2018</option><option value='https://www.gauchebdo.ch/2017/12/'> décembre 2017</option><option value='https://www.gauchebdo.ch/2017/11/'> novembre 2017</option><option value='https://www.gauchebdo.ch/2017/10/'> octobre 2017</option><option value='https://www.gauchebdo.ch/2017/09/'> septembre 2017</option><option value='https://www.gauchebdo.ch/2017/08/'> août 2017</option><option value='https://www.gauchebdo.ch/2017/07/'> juillet 2017</option><option value='https://www.gauchebdo.ch/2017/06/'> juin 2017</option><option value='https://www.gauchebdo.ch/2017/05/'> mai 2017</option><option value='https://www.gauchebdo.ch/2017/04/'> avril 2017</option><option value='https://www.gauchebdo.ch/2017/03/'> mars 2017</option><option value='https://www.gauchebdo.ch/2017/02/'> février 2017</option><option value='https://www.gauchebdo.ch/2017/01/'> janvier 2017</option><option value='https://www.gauchebdo.ch/2016/12/'> décembre 2016</option><option value='https://www.gauchebdo.ch/2016/11/'> novembre 2016</option><option value='https://www.gauchebdo.ch/2016/10/'> octobre 2016</option><option value='https://www.gauchebdo.ch/2016/09/'> septembre 2016</option><option value='https://www.gauchebdo.ch/2016/08/'> août 2016</option><option value='https://www.gauchebdo.ch/2016/07/'> juillet 2016</option><option value='https://www.gauchebdo.ch/2016/06/'> juin 2016</option><option value='https://www.gauchebdo.ch/2016/05/'> mai 2016</option><option value='https://www.gauchebdo.ch/2016/04/'> avril 2016</option><option value='https://www.gauchebdo.ch/2016/03/'> mars 2016</option><option value='https://www.gauchebdo.ch/2016/02/'> février 2016</option><option value='https://www.gauchebdo.ch/2016/01/'> janvier 2016</option><option value='https://www.gauchebdo.ch/2015/12/'> décembre 2015</option><option value='https://www.gauchebdo.ch/2015/11/'> novembre 2015</option><option value='https://www.gauchebdo.ch/2015/10/'> octobre 2015</option><option value='https://www.gauchebdo.ch/2015/09/'> septembre 2015</option><option value='https://www.gauchebdo.ch/2015/07/'> juillet 2015</option><option value='https://www.gauchebdo.ch/2015/06/'> juin 2015</option><option value='https://www.gauchebdo.ch/2015/05/'> mai 2015</option><option value='https://www.gauchebdo.ch/2015/04/'> avril 2015</option><option value='https://www.gauchebdo.ch/2015/03/'> mars 2015</option><option value='https://www.gauchebdo.ch/2015/02/'> février 2015</option><option value='https://www.gauchebdo.ch/2015/01/'> janvier 2015</option><option value='https://www.gauchebdo.ch/2014/12/'> décembre 2014</option><option value='https://www.gauchebdo.ch/2014/11/'> novembre 2014</option><option value='https://www.gauchebdo.ch/2014/10/'> octobre 2014</option><option value='https://www.gauchebdo.ch/2014/09/'> septembre 2014</option><option value='https://www.gauchebdo.ch/2014/08/'> août 2014</option><option value='https://www.gauchebdo.ch/2014/06/'> juin 2014</option><option value='https://www.gauchebdo.ch/2014/05/'> mai 2014</option><option value='https://www.gauchebdo.ch/2014/04/'> avril 2014</option><option value='https://www.gauchebdo.ch/2014/03/'> mars 2014</option><option value='https://www.gauchebdo.ch/2014/02/'> février 2014</option><option value='https://www.gauchebdo.ch/2014/01/'> janvier 2014</option><option value='https://www.gauchebdo.ch/2013/12/'> décembre 2013</option><option value='https://www.gauchebdo.ch/2013/11/'> novembre 2013</option><option value='https://www.gauchebdo.ch/2013/10/'> octobre 2013</option><option value='https://www.gauchebdo.ch/2013/09/'> septembre 2013</option><option value='https://www.gauchebdo.ch/2013/07/'> juillet 2013</option><option value='https://www.gauchebdo.ch/2013/06/'> juin 2013</option><option value='https://www.gauchebdo.ch/2013/05/'> mai 2013</option><option value='https://www.gauchebdo.ch/2013/04/'> avril 2013</option><option value='https://www.gauchebdo.ch/2013/03/'> mars 2013</option><option value='https://www.gauchebdo.ch/2013/02/'> février 2013</option><option value='https://www.gauchebdo.ch/2013/01/'> janvier 2013</option><option value='https://www.gauchebdo.ch/2012/12/'> décembre 2012</option><option value='https://www.gauchebdo.ch/2012/11/'> novembre 2012</option><option value='https://www.gauchebdo.ch/2012/10/'> octobre 2012</option><option value='https://www.gauchebdo.ch/2012/09/'> septembre 2012</option><option value='https://www.gauchebdo.ch/2012/08/'> août 2012</option><option value='https://www.gauchebdo.ch/2012/07/'> juillet 2012</option><option value='https://www.gauchebdo.ch/2012/06/'> juin 2012</option><option value='https://www.gauchebdo.ch/2012/05/'> mai 2012</option><option value='https://www.gauchebdo.ch/2012/04/'> avril 2012</option><option value='https://www.gauchebdo.ch/2012/03/'> mars 2012</option><option value='https://www.gauchebdo.ch/2012/02/'> février 2012</option><option value='https://www.gauchebdo.ch/2012/01/'> janvier 2012</option><option value='https://www.gauchebdo.ch/2011/12/'> décembre 2011</option><option value='https://www.gauchebdo.ch/2011/11/'> novembre 2011</option><option value='https://www.gauchebdo.ch/2011/10/'> octobre 2011</option><option value='https://www.gauchebdo.ch/2011/09/'> septembre 2011</option><option value='https://www.gauchebdo.ch/2011/07/'> juillet 2011</option><option value='https://www.gauchebdo.ch/2011/06/'> juin 2011</option><option value='https://www.gauchebdo.ch/2011/05/'> mai 2011</option><option value='https://www.gauchebdo.ch/2011/04/'> avril 2011</option><option value='https://www.gauchebdo.ch/2011/03/'> mars 2011</option><option value='https://www.gauchebdo.ch/2011/02/'> février 2011</option><option value='https://www.gauchebdo.ch/2011/01/'> janvier 2011</option><option value='https://www.gauchebdo.ch/2010/12/'> décembre 2010</option><option value='https://www.gauchebdo.ch/2010/11/'> novembre 2010</option><option value='https://www.gauchebdo.ch/2010/10/'> octobre 2010</option><option value='https://www.gauchebdo.ch/2010/09/'> septembre 2010</option><option value='https://www.gauchebdo.ch/2010/08/'> août 2010</option><option value='https://www.gauchebdo.ch/2010/07/'> juillet 2010</option><option value='https://www.gauchebdo.ch/2010/06/'> juin 2010</option><option value='https://www.gauchebdo.ch/2010/05/'> mai 2010</option><option value='https://www.gauchebdo.ch/2010/04/'> avril 2010</option><option value='https://www.gauchebdo.ch/2010/03/'> mars 2010</option><option value='https://www.gauchebdo.ch/2010/02/'> février 2010</option><option value='https://www.gauchebdo.ch/2010/01/'> janvier 2010</option><option value='https://www.gauchebdo.ch/2009/12/'> décembre 2009</option><option value='https://www.gauchebdo.ch/2009/11/'> novembre 2009</option><option value='https://www.gauchebdo.ch/2009/10/'> octobre 2009</option><option value='https://www.gauchebdo.ch/2009/05/'> mai 2009</option><option value='https://www.gauchebdo.ch/2009/02/'> février 2009</option><option value='https://www.gauchebdo.ch/2009/01/'> janvier 2009</option><option value='https://www.gauchebdo.ch/2008/12/'> décembre 2008</option><option value='https://www.gauchebdo.ch/2008/10/'> octobre 2008</option><option value='https://www.gauchebdo.ch/2007/06/'> juin 2007</option><option value='https://www.gauchebdo.ch/2007/05/'> mai 2007</option><option value='https://www.gauchebdo.ch/2006/11/'> novembre 2006</option><option value='https://www.gauchebdo.ch/2006/10/'> octobre 2006</option><option value='https://www.gauchebdo.ch/2005/11/'> novembre 2005</option><option value='https://www.gauchebdo.ch/2005/05/'> mai 2005</option><option value='https://www.gauchebdo.ch/2004/11/'> novembre 2004</option><option value='https://www.gauchebdo.ch/2004/06/'> juin 2004</option><option value='https://www.gauchebdo.ch/2004/05/'> mai 2004</option> </select></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Services</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2688"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/">A propos de Gauchebdo</a></li><li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2691"><a href="https://www.gauchebdo.ch/abonnements/">Abonnements</a></li><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://www.gauchebdo.ch/points-de-vente/">Points de vente</a></li><li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://www.gauchebdo.ch/impressum/">Impressum</a></li><li id="menu-item-8145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8145"><a href="https://www.gauchebdo.ch/tarifs-publicitaires/">Tarifs publicitaires</a></li><li id="menu-item-2690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2690"><a href="https://www.gauchebdo.ch/contact/">Contact</a></li><li id="menu-item-8168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8168"><a href="https://www.gauchebdo.ch/abonnements/don/">Faire un don à Gauchebdo</a></li><li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="https://www.gauchebdo.ch/soutenir-gauchebdo/">Pour une presse alternative et critique, soutenez-nous!</a></li></ul></div></aside></div><div class="footer-widget-area"><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers numéros</h1><ul class="dpe-flexible-posts edition-pdf"><li id="post-18721" > <a href="https://www.gauchebdo.ch/2018/02/07/edition-9-fevrier-2018/"> Edition du 9 février 2018 </a> <span class="post-date"></span></li><li id="post-18646" > <a href="https://www.gauchebdo.ch/2018/01/31/edition-2-fevrier-2018/"> Edition du 2 février 2018 </a> <span class="post-date"></span></li><li id="post-18572" > <a href="https://www.gauchebdo.ch/2018/01/24/edition-26-janvier-2018/"> Edition du 26 janvier 2018 </a> <span class="post-date"></span></li><li id="post-18436" > <a href="https://www.gauchebdo.ch/2018/01/17/edition-19-janvier-2018/"> Edition du 19 janvier 2018 </a> <span class="post-date"></span></li><li id="post-18327" > <a href="https://www.gauchebdo.ch/2017/12/20/edition-22-decembre-2017/"> Edition du 22 décembre 2017 </a> <span class="post-date"></span></li></ul><p class="load-more"><a href="https://www.gauchebdo.ch/category/edition-pdf/">Toutes les éditions</a></p></aside></div><div class="footer-widget-area"><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><ul><li class="cat-item cat-item-151"><a href="https://www.gauchebdo.ch/category/courrier-des-lecteurs/" >Courrier des lecteurs</a> (71)</li><li class="cat-item cat-item-51"><a href="https://www.gauchebdo.ch/category/culture/" >Culture</a> (480)</li><li class="cat-item cat-item-67"><a href="https://www.gauchebdo.ch/category/dessin-de-la-semaine/" >Dessin de la semaine</a> (69)</li><li class="cat-item cat-item-66"><a href="https://www.gauchebdo.ch/category/edition-pdf/" >Edition PDF</a> (129)</li><li class="cat-item cat-item-69"><a href="https://www.gauchebdo.ch/category/enjeux/" >Enjeux</a> (115)</li><li class="cat-item cat-item-153"><a href="https://www.gauchebdo.ch/category/fribourg/" >Fribourg</a> (9)</li><li class="cat-item cat-item-57"><a href="https://www.gauchebdo.ch/category/suisse/geneve/" >Genève</a> (363)</li><li class="cat-item cat-item-64"><a href="https://www.gauchebdo.ch/category/il-faut-le-dire/" title="Editorialiste de « Gauchebdo » une semaine sur deux, Julien Sansonnens a publié un recueil de cinq années de ses « Il faut le dire »">Il faut le dire&#8230;</a> (113)</li><li class="cat-item cat-item-50"><a href="https://www.gauchebdo.ch/category/international/" >International</a> (324)</li><li class="cat-item cat-item-127"><a href="https://www.gauchebdo.ch/category/jura/" >Jura</a> (85)</li><li class="cat-item cat-item-70"><a href="https://www.gauchebdo.ch/category/la-chronique-de-jean-marie-meilland/" >La chronique de Jean-Marie Meilland</a> (31)</li><li class="cat-item cat-item-72"><a href="https://www.gauchebdo.ch/category/la-chronique-feministe/" >La chronique féministe</a> (110)</li><li class="cat-item cat-item-265"><a href="https://www.gauchebdo.ch/category/ma-semaine-dans-la-redaction/" >Ma semaine dans la rédaction&#8230;</a> (3)</li><li class="cat-item cat-item-144"><a href="https://www.gauchebdo.ch/category/monta/" >Monta</a> (4)</li><li class="cat-item cat-item-55"><a href="https://www.gauchebdo.ch/category/mouvement/" >Mouvement</a> (197)</li><li class="cat-item cat-item-71"><a href="https://www.gauchebdo.ch/category/neuchatel/" >Neuchâtel</a> (336)</li><li class="cat-item cat-item-8"><a href="https://www.gauchebdo.ch/category/non-classe/" >Non classé</a> (35)</li><li class="cat-item cat-item-285"><a href="https://www.gauchebdo.ch/category/pour-en-savoir-encore-plus/" >Pour en savoir encore plus</a> (8)</li><li class="cat-item cat-item-280"><a href="https://www.gauchebdo.ch/category/soutien/" >Pourquoi soutenir Gauchebdo ?</a> (17)</li><li class="cat-item cat-item-54"><a href="https://www.gauchebdo.ch/category/suisse/" >Suisse</a> (326)</li><li class="cat-item cat-item-59"><a href="https://www.gauchebdo.ch/category/valais/" >Valais</a> (21)</li><li class="cat-item cat-item-52"><a href="https://www.gauchebdo.ch/category/vaud/" >Vaud</a> (389)</li></ul></aside></div></div><div class="site-info"> Design: <a href="http://www.wonderweb.ch" rel="designer">Wonderweb</a>.</div></div></footer></div> <style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									
								}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gauchebdo.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};</script> <script type='text/javascript'>Main.boot( [] );</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/08\/amiral-sovietique-sorti-de-loubli-medecin-suisse\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gauchebdo.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/08\/amiral-sovietique-sorti-de-loubli-medecin-suisse\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/02\/08\/amiral-sovietique-sorti-de-loubli-medecin-suisse\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_af8ae5e4083d6a7db53cc69e4f7df7ae"};</script> <script type="text/javascript" defer src="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/js/autoptimize_4624d156dd5a7991cf2465b11238fec4.js"></script></body></html>