<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e42e3d"><meta name="theme-color" content="#e42e3d"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.gauchebdo.ch/wp/xmlrpc.php"><link type="text/css" media="all" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_3499179643c4cd5b3173dc205512c19b.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_552872c822ca13a6a5428b6f2b9344b0.css" rel="stylesheet" /><link type="text/css" media="print" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_2ca9a87abe1d3be4beeea809aacaf16f.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_4742ebefeb526aa4f883e002c5a55cff.css" rel="stylesheet" /><title>Fake news et silence médiatique aux Etats-Unis - Gauchebdo</title><link rel="canonical" href="https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Fake news et silence médiatique aux Etats-Unis - Gauchebdo" /><meta property="og:description" content="Le Washington Post a publié le 9 décembre 2019 un dossier sur la guerre en Afghanistan (The Afghanistan Papers). Le titre de l’article principal est fort explicite: «En guerre contre la vérité». Ce journal révèle que les responsables de trois administrations, celle de George W Bush, d’Obama et de Trump ont menti aux citoyens américains..." /><meta property="og:url" content="https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/" /><meta property="og:site_name" content="Gauchebdo" /><meta property="article:publisher" content="https://www.facebook.com/Gauchebdo/" /><meta property="article:section" content="International" /><meta property="article:published_time" content="2019-12-22T21:59:24+00:00" /><meta property="article:modified_time" content="2019-12-22T22:05:18+00:00" /><meta property="og:updated_time" content="2019-12-22T22:05:18+00:00" /><meta property="og:image" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2019/12/U.S._Marines_humping_in_Afghanistan_November_2001.jpg" /><meta property="og:image:secure_url" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2019/12/U.S._Marines_humping_in_Afghanistan_November_2001.jpg" /><meta property="og:image:width" content="1193" /><meta property="og:image:height" content="493" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le Washington Post a publié le 9 décembre 2019 un dossier sur la guerre en Afghanistan (The Afghanistan Papers). Le titre de l’article principal est fort explicite: «En guerre contre la vérité». Ce journal révèle que les responsables de trois administrations, celle de George W Bush, d’Obama et de Trump ont menti aux citoyens américains..." /><meta name="twitter:title" content="Fake news et silence médiatique aux Etats-Unis - Gauchebdo" /><meta name="twitter:image" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2019/12/U.S._Marines_humping_in_Afghanistan_November_2001.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gauchebdo.ch/#organization","name":"Gauchebdo","url":"https://www.gauchebdo.ch/","sameAs":["https://www.facebook.com/Gauchebdo/"],"logo":{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/#logo","url":"https://www.gauchebdo.ch/wp/wp-content/uploads/2015/04/logo_email1.png","width":600,"height":90,"caption":"Gauchebdo"},"image":{"@id":"https://www.gauchebdo.ch/#logo"}},{"@type":"WebSite","@id":"https://www.gauchebdo.ch/#website","url":"https://www.gauchebdo.ch/","name":"Gauchebdo","publisher":{"@id":"https://www.gauchebdo.ch/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gauchebdo.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#primaryimage","url":"https://www.gauchebdo.ch/wp/wp-content/uploads/2019/12/U.S._Marines_humping_in_Afghanistan_November_2001.jpg","width":1193,"height":493},{"@type":"WebPage","@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#webpage","url":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/","inLanguage":"fr-FR","name":"Fake news et silence m\u00e9diatique aux Etats-Unis - Gauchebdo","isPartOf":{"@id":"https://www.gauchebdo.ch/#website"},"primaryImageOfPage":{"@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#primaryimage"},"datePublished":"2019-12-22T21:59:24+00:00","dateModified":"2019-12-22T22:05:18+00:00"},{"@type":"Article","@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#article","isPartOf":{"@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#webpage"},"author":{"@id":"https://www.gauchebdo.ch/#/schema/person/596293272567ee42a6fe6e2b418c526c"},"headline":"Fake news et silence m\u00e9diatique aux Etats-Unis","datePublished":"2019-12-22T21:59:24+00:00","dateModified":"2019-12-22T22:05:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#webpage"},"publisher":{"@id":"https://www.gauchebdo.ch/#organization"},"image":{"@id":"https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/#primaryimage"},"articleSection":"International"},{"@type":["Person"],"@id":"https://www.gauchebdo.ch/#/schema/person/596293272567ee42a6fe6e2b418c526c","name":"la redaction","image":{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/#authorlogo","url":"https://secure.gravatar.com/avatar/dcd94db978fe9f6d58c41111ab81aca3?s=96&d=mm&r=g","caption":"la redaction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux" href="https://www.gauchebdo.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux des commentaires" href="https://www.gauchebdo.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Fake news et silence médiatique aux Etats-Unis Flux des commentaires" href="https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67789387-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67789387-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gauchebdo.ch","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='https://www.gauchebdo.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gauchebdo.ch/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gauchebdo.ch/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gauchebdo.ch/?p=27161' /><link rel="alternate" type="application/json+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2019%2F12%2F22%2Ffake-news-et-silence-mediatique-aux-etats-unis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2019%2F12%2F22%2Ffake-news-et-silence-mediatique-aux-etats-unis%2F&#038;format=xml" /> <script type="text/javascript">document.documentElement.className += " js";</script> <script type="text/javascript">var ajaxurl = 'https://www.gauchebdo.ch/wp/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-27161 single-format-standard group-blog international"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="message-top_banner" class="site-header-message" role="banner"><div class='undernavigation'><div class="textwidget"><p style="text-align: center;">Gauchebdo a besoin de vous! Pour une presse alternative et critique. <a href="https://www.gauchebdo.ch/abonnements/don/">Abonnez-vous ou faites un don!</a></p></div></div></div><div class='aboveheader'><div class="aboveheader-right"><div class="topnav"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-8396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396"><a href="http://www.facebook.com/gauchebdo2"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-8397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397"><a href="http://www.twitter.com/gauchebdo"><i class="fa fa-twitter"></i></a></li><li id="menu-item-8398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8398"><a href="https://www.gauchebdo.ch/contact/"><i class="fa fa-envelope"></i></a></li></ul></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-6482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://www.gauchebdo.ch/abonnements/"><i class="fa fa-shopping-cart"></i> Abonnements</a></li><li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7800"><a href="https://www.gauchebdo.ch/points-de-vente/"><i class="fa fa-map-marker"></i>Points de vente</a></li><li id="menu-item-6484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6484"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/"><i class="fa fa-info-circle"></i>A propos</a></li></ul></div> <span class="hook"></span></div></div><div class="aboveheader-left"> <a href="https://www.gauchebdo.ch/mon-account/" title="Connexion / Créer un compte"> <i class="fa fa-lock"></i> Connexion </a></div></div><div class="header-container"><div class="site-branding"><h1 class="site-title"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></h1></div><h2 class="site-description desktop-only">Chaque semaine, la tribune des hommes et des femmes qui résistent, la voix de celles et de ceux qui proposent de changer la société.</h2><h2 class="site-description mobile-only">La voix de celles et de ceux qui proposent de changer la société.</h2><header id="masthead" class="site-header" role="banner"><nav id="site-navigation" class="main-navigation" role="navigation"><div id="cssmenu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.gauchebdo.ch"><span>Accueil</span></a></li><li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.gauchebdo.ch/category/suisse/"><span>Suisse</span></a><ul><li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/suisse/geneve/"><span>Genève</span></a></li><li id="menu-item-7686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/jura/"><span>Jura</span></a></li><li id="menu-item-7687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/neuchatel/"><span>Neuchâtel</span></a></li><li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/valais/"><span>Valais</span></a></li><li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/vaud/"><span>Vaud</span></a></li></ul></li><li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.gauchebdo.ch/category/international/"><span>International</span></a></li><li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/culture/"><span>Culture</span></a></li><li id="menu-item-7910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/enjeux/"><span>Enjeux</span></a></li><li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/mouvement/"><span>Mouvement</span></a></li></ul></div></nav></header></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-27161" class="post-27161 post type-post status-publish format-standard has-post-thumbnail hentry category-international visibility-publique"><header class="entry-header"><div class="single-title"><h1 class="entry-title">Fake news et silence médiatique aux Etats-Unis</h1><div class="stickyNav"><div class="stickyNav__logo"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></div><div class="stickyNav__title"> <span class="title_nav">Fake news et silence médiatique aux Etats-Unis</span></div><div class="stickyNav__share"><div class="stickyNav__share__placeholder"></div></div></div></div><h4> <span class="surtitre">Analyse  &bull; </span> Le Washington Post révèle que les responsables de trois administrations, celle de George W Bush, d’Obama et de Trump ont menti aux citoyens américains sur la guerre en Afghanistan et sur les soi-disant succès remportés par les États-Unis.  (Par Pierre Guerlain, professeur émérite en Études américaines à l'Université Paris Nanterre)</h4><div class="entry-meta"> <span class="meta-prep meta-prep-author">Publié le</span> <a href="https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/" title="22h59" rel="bookmark"><span class="entry-date">22 décembre 2019</span></a> <span class="meta-sep">par</span> <a href="https://www.gauchebdo.ch/author/la-redaction/" title="Articles par la redaction" class="author url fn" rel="author">la redaction</a><span class="cat-links-head"> dans la rubrique <a href="https://www.gauchebdo.ch/category/international/" rel="category tag">International</a></span></div><div class="post-thumbnail"><figure> <img width="811" height="456" src="https://www.gauchebdo.ch/wp/wp-content/uploads/2019/12/U.S._Marines_humping_in_Afghanistan_November_2001-811x456.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><figcaption>La guerre en Afghanistan qui dure depuis 18 ans est une guerre asymétrique ingagnable et elle a déjà coûté plus de 1000 milliards de dollars.(PD)<figcaption></figure></div></header><div class="entry-content"><p>Le <em>Washington Post</em> a publié le 9 décembre 2019 un dossier sur la guerre en Afghanistan (<em>The Afghanistan Papers</em>). Le titre de l’article principal est fort explicite: «En guerre contre la vérité». Ce journal révèle que les responsables de trois administrations, celle de George W Bush, d’Obama et de Trump ont menti aux citoyens américains sur la guerre et sur les soi-disant succès remportés par les États-Unis.</p><p>Cette enquête fouillée sous la signature de Craig Whitlock a été réalisée dans des conditions difficiles qui sont explicitées dans une vidéo qui informe les lecteurs que divers responsables savaient que la guerre n’atteignait pas ses objectifs officiels, mais qu’ils ne le disaient pas en public (www.youtube.com/watch?v=Ac5D6og9Z5) . Il n’est donc pas exagéré de dire, comme le fait le journal lui-même, que ces <em>Afghanistan Papers</em> sont l’équivalent des <em>Pentagon Papers</em> révélés par Daniel Ellsberg lors de la guerre du Vietnam.</p><p>Entre ces deux guerres, les États-Unis n’ont rien appris, la structure des mensonges ou <em>fake news</em> est la même et le nombre des victimes ne cesse d’augmenter.  Les <em>infox</em> ne sont pas le fait uniquement de personnages connus pour leurs bobards comme Donald Rumsfeld ou Donald Trump aujourd’hui, mais de quasiment tous les responsables politiques. Obama voulait lui aussi faire croire que l’augmentation des troupes (<em>surge</em>) qu’il avait décidée au moment où il recevait son Prix Nobel de la Paix était efficace sur le terrain, ce qui, d’un point de vue strictement militaire, n’était pas le cas.</p><p>La guerre en Afghanistan qui dure depuis 18 ans est une guerre asymétrique ingagnable et elle a déjà coûté plus de 1000 milliards de dollars. On peut comprendre la fatigue et la colère des citoyens ou citoyennes américains qui ne bénéficient ni d’assurance médicale universelle ni d’un enseignement supérieur gratuit lorsqu’ils et elles apprennent à quoi leurs impôts sont utilisés.</p><p>Alors que les médias suivent au jour le jour les mensonges de Trump, gros producteur de <em>fake news</em> et bobards en tout genre, les <em>infox</em> sur la guerre en Afghanistan n’ont pas retenu l’attention de ces mêmes médias pendant des années. Il est clair pourtant que ces mensonges ou présentations médiatiques flatteuses ont eu un impact énorme sur la vie des Américains. Vies détruites, vies afghanes et vies américaines, lutte contre le terrorisme qui ne fait qu’attiser le terrorisme, buts de guerre changeants et mensongers, comme celui d’améliorer la situation des femmes afghanes, gâchis d’argent et profits du secteur de la défense.</p><p>Ces phénomènes sont dénoncés par la gauche depuis des années, mais cette enquête fournit les documents qui légitiment les critiques. Rien n’entrave la marche de la militarisation des ÉtatsUnis. Des faits essentiels sont tus et l’information fournie par les médias s’avère parcellaire et biaisée. L’enquête du <em>Washington Post</em> fournit un correctif, mais elle est prise dans le maelstrom des articles sur la procédure de destitution engagée contre Trump. Procédure qui ne concerne qu’une toute petite partie des actes délictueux ou criminels de Trump, celui commis en Ukraine.</p><p>Lorsque Trump a décidé d’employer la <em>Mother Of All Bombs</em> (la Bombe à effet de souffle massif) contre l’Afghanistan en 2017, il a été grandement applaudi par la classe politique et la plupart des médias. Cette bombe, la plus puissante bombe non nucléaire, ne peut en aucun cas changer la situation sur le terrain où il n’existe pas de solution militaire. Le silence sur les doutes et les victimes de guerre doit se penser au regard des déclarations médiatiques bruyantes lors d’un bombardement avec une arme exceptionnelle.</p><p>Fin novembre un autre rapport a été publié par un groupe d’universitaires, sous la direction de Mark Denbeaux, dont le titre est révélateur : <em>How America Tortures</em>. L’auteur principal de ce rapport est l’un des avocats des détenus de Guantanamo. Ce rapport dénonce la torture commandée et organisée depuis la Maison Blanche, pratiquée et couverte par la CIA. Il est évident que les faits présentés sont illégaux et d’une gravité extrême. La base de Guantanamo est elle-même hors la loi et les détenus sont à 90% totalement innocents. Le <em>New York Times</em> en a parlé dans un article du 4 décembre qui publie certains dessins réalisés par des détenus qui illustrent les méthodes des tortionnaires. Cependant selon un lanceur d’alerte, John Kiriakou, ces dessins ont eux-mêmes été censurés par la CIA qui a gommé les représentations des tortionnaires.</p><p>Cependant ces faits n’ont pas fait la une des médias ; ils constituent néanmoins un scandale dans une démocratie. La torture décrite est souvent associée aux régimes totalitaires ou autoritaires. Il est significatif que les médias occidentaux aient plus parlé de la torture et de l’emprisonnement des Ouïgours en Chine que des sévices infligés à Guantanamo. Le principe selon lequel les crimes et atrocités de nos adversaires sont abondamment dénoncés tandis que les nôtres sont cachés ou minimisés se vérifie une fois encore.</p><p>De la même façon, la torture de Julian Assange, qui moisit en prison dans un autre pays qui vante sa démocratie, la Grande-Bretagne, est quasiment absente des médias et donc des débats publics alors que les événements à Hong Kong font la une. Même chose avec la torture de Chelsea Manning emprisonnée pour avoir révélé les crimes de l’armée américaine puis avoir refusé de témoigner contre Assange.</p><p>Une attitude cohérente à la George Orwell ou à la Ai Wei Wei devrait pourtant conduire à dénoncer tous les crimes, et surtout ceux sur lesquels nous avons quelque pouvoir, ceux de notre pays ou de nos dirigeants.  Les États-Unis sont pris dans une frénésie médiatique sur la procédure d’<em>impeachmen</em>t de Donald Trump suite à une tentative de faire pression sur le président ukrainien. Il ne fait aucun doute que Trump a eu un comportement illégal et immoral dans cette affaire, mais au regard de tous ses nombreux autres délits et violations, ce n’est pas le plus grave. Surtout au regard de la torture, des morts injustes en Afghanistan et des manœuvres de dissimulation concernant la guerre et ses effets catastrophiques tant sur le plan humain que financier, les magouilles de Trump en Ukraine sont relativement secondaires.</p><p>Il est significatif que Nancy Pelosi, la présidente démocrate de la Chambre des représentant, qui est l’une des chevilles ouvrières de l’<em>impeachmen</em>t de Trump, ait refusé d’entamer une procédure de destitution contre George W Bush, pourtant responsable de la torture et des milliers de morts en Irak et ailleurs.<br /> (voir sur twitter.com/CNN/status/1202784879957729280).</p><p>Ce que révèlent ces deux enquêtes, celle du <em>Washington Post</em>, comme celle des universitaires opposés à la torture, souligne le fait que les <em>fake news</em> ne viennent pas que de Trump, qu’elles existent depuis longtemps et surtout que certaines, jumelées au silence médiatique, ont une importance capitale. Il faut considérer les mensonges qui ont conduit à la guerre du Vietnam (Golfe du Tonkin) ou à celle d’Irak (armes de destruction massive) comme des <em>fake news</em> officielles à l’origine de millions de morts.</p><p>Ce que révèlent les <em>Afghanistan Papers</em> est du même ordre. Mais l’attention médiatique du moment est ailleurs dans un théâtre d’ombres, un théâtre de l’absurde bien huilé, celui d’une faction du pouvoir de l’élite, pour reprendre le terme de C. Wright Mills, contre une autre faction des classes dominantes.</p><p>Sur les scandales majeurs qui conduisent à la mort et à la dévastation, il y a un accord qui transcende la division entre deux partis politiques, qui sont tous deux «en guerre contre la vérité». Le vote du budget de la défense, à hauteur de 738 milliards de dollars, adopté par 377 voix contre 48 (dont 41 étaient démocrates) le 11 décembre par la Chambre des représentants où, les Démocrates sont majoritaires, illustre l’accord fondamental entre Trump et ses opposants lorsque l’on quitte le théâtre de la procédure de destitution.</p><p>Paru sur http://www.recherches-internationales.fr</p><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/&amp;text=Fake%20news%20et%20silence%20m%C3%A9diatique%20aux%20Etats-Unis%20"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/"  target="_blank" ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Fake%20news%20et%20silence%20médiatique%20aux%20Etats-Unis&#038;body=%20https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/"><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div><footer class="entry-footer"></footer></article></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers articles</h1><ul class="dpe-flexible-posts"><li id="post-27161" > <a href="https://www.gauchebdo.ch/2019/12/22/fake-news-et-silence-mediatique-aux-etats-unis/"> Fake news et silence médiatique aux Etats-Unis </a> <span class="post-date">22 décembre 2019</span></li><li id="post-27098" > <a href="https://www.gauchebdo.ch/2019/12/21/la-gauche-combative-a-lassaut-des-municipales/"> La gauche combative à l’assaut des municipales </a> <span class="post-date">21 décembre 2019</span></li><li id="post-27124" > <a href="https://www.gauchebdo.ch/2019/12/21/2020-lheure-des-choix-de-societe/"> 2020: L’heure des choix de société </a> <span class="post-date">21 décembre 2019</span></li><li id="post-27118" > <a href="https://www.gauchebdo.ch/2019/12/21/la-nativite-et-le-ventre-des-femmes/"> La Nativité et le ventre des femmes </a> <span class="post-date">21 décembre 2019</span></li><li id="post-27117" > <a href="https://www.gauchebdo.ch/2019/12/21/relegation-ferroviere-de-la-gare-de-bex/"> Relégation ferrovière de la gare de Bex </a> <span class="post-date">21 décembre 2019</span></li><li id="post-27114" > <a href="https://www.gauchebdo.ch/2019/12/21/candidature-unique-a-gauche/"> Candidature unique à gauche </a> <span class="post-date">21 décembre 2019</span></li><li id="post-27095" > <a href="https://www.gauchebdo.ch/2019/12/20/soutien-aux-communes-en-difficulte/"> Soutien aux communes en difficulté </a> <span class="post-date">20 décembre 2019</span></li><li id="post-27093" > <a href="https://www.gauchebdo.ch/2019/12/20/le-pge-veut-pousser-lue-a-gauche/"> Le PGE veut pousser l’UE à gauche </a> <span class="post-date">20 décembre 2019</span></li><li id="post-27082" > <a href="https://www.gauchebdo.ch/2019/12/20/lagonie-dune-civilisation-aussi-globalisee/"> «L’agonie d’une civilisation aussi globalisée» </a> <span class="post-date">20 décembre 2019</span></li><li id="post-27081" > <a href="https://www.gauchebdo.ch/2019/12/20/un-bel-ouvrage-sur-lhistoire-du-nord-vaudois/"> Un bel ouvrage sur l’histoire du Nord vaudois </a> <span class="post-date">20 décembre 2019</span></li></ul></aside></div></div><footer id="colophon" class="container" role="contentinfo"><div class="site-footer"><div class="footer-widget-areas"><div class="footer-widget-area"><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Sélectionner un mois</option><option value='https://www.gauchebdo.ch/2019/12/'> décembre 2019</option><option value='https://www.gauchebdo.ch/2019/11/'> novembre 2019</option><option value='https://www.gauchebdo.ch/2019/10/'> octobre 2019</option><option value='https://www.gauchebdo.ch/2019/09/'> septembre 2019</option><option value='https://www.gauchebdo.ch/2019/08/'> août 2019</option><option value='https://www.gauchebdo.ch/2019/07/'> juillet 2019</option><option value='https://www.gauchebdo.ch/2019/06/'> juin 2019</option><option value='https://www.gauchebdo.ch/2019/05/'> mai 2019</option><option value='https://www.gauchebdo.ch/2019/04/'> avril 2019</option><option value='https://www.gauchebdo.ch/2019/03/'> mars 2019</option><option value='https://www.gauchebdo.ch/2019/02/'> février 2019</option><option value='https://www.gauchebdo.ch/2019/01/'> janvier 2019</option><option value='https://www.gauchebdo.ch/2018/12/'> décembre 2018</option><option value='https://www.gauchebdo.ch/2018/11/'> novembre 2018</option><option value='https://www.gauchebdo.ch/2018/10/'> octobre 2018</option><option value='https://www.gauchebdo.ch/2018/09/'> septembre 2018</option><option value='https://www.gauchebdo.ch/2018/08/'> août 2018</option><option value='https://www.gauchebdo.ch/2018/07/'> juillet 2018</option><option value='https://www.gauchebdo.ch/2018/06/'> juin 2018</option><option value='https://www.gauchebdo.ch/2018/05/'> mai 2018</option><option value='https://www.gauchebdo.ch/2018/04/'> avril 2018</option><option value='https://www.gauchebdo.ch/2018/03/'> mars 2018</option><option value='https://www.gauchebdo.ch/2018/02/'> février 2018</option><option value='https://www.gauchebdo.ch/2018/01/'> janvier 2018</option><option value='https://www.gauchebdo.ch/2017/12/'> décembre 2017</option><option value='https://www.gauchebdo.ch/2017/11/'> novembre 2017</option><option value='https://www.gauchebdo.ch/2017/10/'> octobre 2017</option><option value='https://www.gauchebdo.ch/2017/09/'> septembre 2017</option><option value='https://www.gauchebdo.ch/2017/08/'> août 2017</option><option value='https://www.gauchebdo.ch/2017/07/'> juillet 2017</option><option value='https://www.gauchebdo.ch/2017/06/'> juin 2017</option><option value='https://www.gauchebdo.ch/2017/05/'> mai 2017</option><option value='https://www.gauchebdo.ch/2017/04/'> avril 2017</option><option value='https://www.gauchebdo.ch/2017/03/'> mars 2017</option><option value='https://www.gauchebdo.ch/2017/02/'> février 2017</option><option value='https://www.gauchebdo.ch/2017/01/'> janvier 2017</option><option value='https://www.gauchebdo.ch/2016/12/'> décembre 2016</option><option value='https://www.gauchebdo.ch/2016/11/'> novembre 2016</option><option value='https://www.gauchebdo.ch/2016/10/'> octobre 2016</option><option value='https://www.gauchebdo.ch/2016/09/'> septembre 2016</option><option value='https://www.gauchebdo.ch/2016/08/'> août 2016</option><option value='https://www.gauchebdo.ch/2016/07/'> juillet 2016</option><option value='https://www.gauchebdo.ch/2016/06/'> juin 2016</option><option value='https://www.gauchebdo.ch/2016/05/'> mai 2016</option><option value='https://www.gauchebdo.ch/2016/04/'> avril 2016</option><option value='https://www.gauchebdo.ch/2016/03/'> mars 2016</option><option value='https://www.gauchebdo.ch/2016/02/'> février 2016</option><option value='https://www.gauchebdo.ch/2016/01/'> janvier 2016</option><option value='https://www.gauchebdo.ch/2015/12/'> décembre 2015</option><option value='https://www.gauchebdo.ch/2015/11/'> novembre 2015</option><option value='https://www.gauchebdo.ch/2015/10/'> octobre 2015</option><option value='https://www.gauchebdo.ch/2015/09/'> septembre 2015</option><option value='https://www.gauchebdo.ch/2015/07/'> juillet 2015</option><option value='https://www.gauchebdo.ch/2015/06/'> juin 2015</option><option value='https://www.gauchebdo.ch/2015/05/'> mai 2015</option><option value='https://www.gauchebdo.ch/2015/04/'> avril 2015</option><option value='https://www.gauchebdo.ch/2015/03/'> mars 2015</option><option value='https://www.gauchebdo.ch/2015/02/'> février 2015</option><option value='https://www.gauchebdo.ch/2015/01/'> janvier 2015</option><option value='https://www.gauchebdo.ch/2014/12/'> décembre 2014</option><option value='https://www.gauchebdo.ch/2014/11/'> novembre 2014</option><option value='https://www.gauchebdo.ch/2014/10/'> octobre 2014</option><option value='https://www.gauchebdo.ch/2014/09/'> septembre 2014</option><option value='https://www.gauchebdo.ch/2014/08/'> août 2014</option><option value='https://www.gauchebdo.ch/2014/06/'> juin 2014</option><option value='https://www.gauchebdo.ch/2014/05/'> mai 2014</option><option value='https://www.gauchebdo.ch/2014/04/'> avril 2014</option><option value='https://www.gauchebdo.ch/2014/03/'> mars 2014</option><option value='https://www.gauchebdo.ch/2014/02/'> février 2014</option><option value='https://www.gauchebdo.ch/2014/01/'> janvier 2014</option><option value='https://www.gauchebdo.ch/2013/12/'> décembre 2013</option><option value='https://www.gauchebdo.ch/2013/11/'> novembre 2013</option><option value='https://www.gauchebdo.ch/2013/10/'> octobre 2013</option><option value='https://www.gauchebdo.ch/2013/09/'> septembre 2013</option><option value='https://www.gauchebdo.ch/2013/07/'> juillet 2013</option><option value='https://www.gauchebdo.ch/2013/06/'> juin 2013</option><option value='https://www.gauchebdo.ch/2013/05/'> mai 2013</option><option value='https://www.gauchebdo.ch/2013/04/'> avril 2013</option><option value='https://www.gauchebdo.ch/2013/03/'> mars 2013</option><option value='https://www.gauchebdo.ch/2013/02/'> février 2013</option><option value='https://www.gauchebdo.ch/2013/01/'> janvier 2013</option><option value='https://www.gauchebdo.ch/2012/12/'> décembre 2012</option><option value='https://www.gauchebdo.ch/2012/11/'> novembre 2012</option><option value='https://www.gauchebdo.ch/2012/10/'> octobre 2012</option><option value='https://www.gauchebdo.ch/2012/09/'> septembre 2012</option><option value='https://www.gauchebdo.ch/2012/08/'> août 2012</option><option value='https://www.gauchebdo.ch/2012/07/'> juillet 2012</option><option value='https://www.gauchebdo.ch/2012/06/'> juin 2012</option><option value='https://www.gauchebdo.ch/2012/05/'> mai 2012</option><option value='https://www.gauchebdo.ch/2012/04/'> avril 2012</option><option value='https://www.gauchebdo.ch/2012/03/'> mars 2012</option><option value='https://www.gauchebdo.ch/2012/02/'> février 2012</option><option value='https://www.gauchebdo.ch/2012/01/'> janvier 2012</option><option value='https://www.gauchebdo.ch/2011/12/'> décembre 2011</option><option value='https://www.gauchebdo.ch/2011/11/'> novembre 2011</option><option value='https://www.gauchebdo.ch/2011/10/'> octobre 2011</option><option value='https://www.gauchebdo.ch/2011/09/'> septembre 2011</option><option value='https://www.gauchebdo.ch/2011/07/'> juillet 2011</option><option value='https://www.gauchebdo.ch/2011/06/'> juin 2011</option><option value='https://www.gauchebdo.ch/2011/05/'> mai 2011</option><option value='https://www.gauchebdo.ch/2011/04/'> avril 2011</option><option value='https://www.gauchebdo.ch/2011/03/'> mars 2011</option><option value='https://www.gauchebdo.ch/2011/02/'> février 2011</option><option value='https://www.gauchebdo.ch/2011/01/'> janvier 2011</option><option value='https://www.gauchebdo.ch/2010/12/'> décembre 2010</option><option value='https://www.gauchebdo.ch/2010/11/'> novembre 2010</option><option value='https://www.gauchebdo.ch/2010/10/'> octobre 2010</option><option value='https://www.gauchebdo.ch/2010/09/'> septembre 2010</option><option value='https://www.gauchebdo.ch/2010/08/'> août 2010</option><option value='https://www.gauchebdo.ch/2010/07/'> juillet 2010</option><option value='https://www.gauchebdo.ch/2010/06/'> juin 2010</option><option value='https://www.gauchebdo.ch/2010/05/'> mai 2010</option><option value='https://www.gauchebdo.ch/2010/04/'> avril 2010</option><option value='https://www.gauchebdo.ch/2010/03/'> mars 2010</option><option value='https://www.gauchebdo.ch/2010/02/'> février 2010</option><option value='https://www.gauchebdo.ch/2010/01/'> janvier 2010</option><option value='https://www.gauchebdo.ch/2009/12/'> décembre 2009</option><option value='https://www.gauchebdo.ch/2009/11/'> novembre 2009</option><option value='https://www.gauchebdo.ch/2009/10/'> octobre 2009</option><option value='https://www.gauchebdo.ch/2009/05/'> mai 2009</option><option value='https://www.gauchebdo.ch/2009/02/'> février 2009</option><option value='https://www.gauchebdo.ch/2009/01/'> janvier 2009</option><option value='https://www.gauchebdo.ch/2008/12/'> décembre 2008</option><option value='https://www.gauchebdo.ch/2008/10/'> octobre 2008</option><option value='https://www.gauchebdo.ch/2007/06/'> juin 2007</option><option value='https://www.gauchebdo.ch/2007/05/'> mai 2007</option><option value='https://www.gauchebdo.ch/2006/11/'> novembre 2006</option><option value='https://www.gauchebdo.ch/2006/10/'> octobre 2006</option><option value='https://www.gauchebdo.ch/2005/11/'> novembre 2005</option><option value='https://www.gauchebdo.ch/2005/05/'> mai 2005</option><option value='https://www.gauchebdo.ch/2004/11/'> novembre 2004</option><option value='https://www.gauchebdo.ch/2004/06/'> juin 2004</option><option value='https://www.gauchebdo.ch/2004/05/'> mai 2004</option> </select></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Services</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2688"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/">A propos de Gauchebdo</a></li><li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2691"><a href="https://www.gauchebdo.ch/abonnements/">Abonnements</a></li><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://www.gauchebdo.ch/points-de-vente/">Points de vente</a></li><li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://www.gauchebdo.ch/impressum/">Impressum</a></li><li id="menu-item-8145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8145"><a href="https://www.gauchebdo.ch/tarifs-publicitaires/">Tarifs publicitaires</a></li><li id="menu-item-2690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2690"><a href="https://www.gauchebdo.ch/contact/">Contact</a></li><li id="menu-item-8168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8168"><a href="https://www.gauchebdo.ch/abonnements/don/">Faire un don à Gauchebdo</a></li><li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="https://www.gauchebdo.ch/soutenir-gauchebdo/">Pour une presse alternative et critique, soutenez-nous!</a></li></ul></div></aside></div><div class="footer-widget-area"><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers numéros</h1><ul class="dpe-flexible-posts edition-pdf"><li id="post-27060" > <a href="https://www.gauchebdo.ch/2019/12/19/edition-du-19-decembre-2019/"> Edition du 19 décembre 2019 </a> <span class="post-date"></span></li><li id="post-26952" > <a href="https://www.gauchebdo.ch/2019/12/11/edition-du-12-decembre-2019/"> Edition du 12 décembre 2019 </a> <span class="post-date"></span></li><li id="post-26842" > <a href="https://www.gauchebdo.ch/2019/12/04/edition-du-5-decembre-2019/"> Edition du 5 décembre 2019 </a> <span class="post-date"></span></li><li id="post-26739" > <a href="https://www.gauchebdo.ch/2019/11/27/edition-du-28-novembre/"> Edition du 28 novembre </a> <span class="post-date"></span></li><li id="post-26606" > <a href="https://www.gauchebdo.ch/2019/11/20/edition-du-22-novembre-2019/"> Edition du 22 novembre 2019 </a> <span class="post-date"></span></li></ul><p class="load-more"><a href="https://www.gauchebdo.ch/category/edition-pdf/">Toutes les éditions</a></p></aside></div><div class="footer-widget-area"><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><ul><li class="cat-item cat-item-151"><a href="https://www.gauchebdo.ch/category/courrier-des-lecteurs/" >Courrier des lecteurs</a> (83)</li><li class="cat-item cat-item-51"><a href="https://www.gauchebdo.ch/category/culture/" >Culture</a> (776)</li><li class="cat-item cat-item-67"><a href="https://www.gauchebdo.ch/category/dessin-de-la-semaine/" >Dessin de la semaine</a> (131)</li><li class="cat-item cat-item-66"><a href="https://www.gauchebdo.ch/category/edition-pdf/" >Edition PDF</a> (201)</li><li class="cat-item cat-item-69"><a href="https://www.gauchebdo.ch/category/enjeux/" >Enjeux</a> (146)</li><li class="cat-item cat-item-153"><a href="https://www.gauchebdo.ch/category/fribourg/" >Fribourg</a> (10)</li><li class="cat-item cat-item-57"><a href="https://www.gauchebdo.ch/category/suisse/geneve/" >Genève</a> (479)</li><li class="cat-item cat-item-64"><a href="https://www.gauchebdo.ch/category/il-faut-le-dire/" title="Editorialiste de « Gauchebdo » une semaine sur deux, Julien Sansonnens a publié un recueil de cinq années de ses « Il faut le dire »">Il faut le dire&#8230;</a> (177)</li><li class="cat-item cat-item-50"><a href="https://www.gauchebdo.ch/category/international/" >International</a> (564)</li><li class="cat-item cat-item-127"><a href="https://www.gauchebdo.ch/category/jura/" >Jura</a> (101)</li><li class="cat-item cat-item-70"><a href="https://www.gauchebdo.ch/category/la-chronique-de-jean-marie-meilland/" >La chronique de Jean-Marie Meilland</a> (46)</li><li class="cat-item cat-item-72"><a href="https://www.gauchebdo.ch/category/la-chronique-feministe/" >La chronique féministe</a> (167)</li><li class="cat-item cat-item-603"><a href="https://www.gauchebdo.ch/category/la-chronique-renart/" >La chronique Renart</a> (28)</li><li class="cat-item cat-item-265"><a href="https://www.gauchebdo.ch/category/ma-semaine-dans-la-redaction/" >Ma semaine dans la rédaction&#8230;</a> (3)</li><li class="cat-item cat-item-144"><a href="https://www.gauchebdo.ch/category/monta/" >Monta</a> (4)</li><li class="cat-item cat-item-55"><a href="https://www.gauchebdo.ch/category/mouvement/" >Mouvement</a> (213)</li><li class="cat-item cat-item-71"><a href="https://www.gauchebdo.ch/category/neuchatel/" >Neuchâtel</a> (414)</li><li class="cat-item cat-item-8"><a href="https://www.gauchebdo.ch/category/non-classe/" >Non classé</a> (63)</li><li class="cat-item cat-item-285"><a href="https://www.gauchebdo.ch/category/pour-en-savoir-encore-plus/" >Pour en savoir encore plus</a> (8)</li><li class="cat-item cat-item-280"><a href="https://www.gauchebdo.ch/category/soutien/" >Pourquoi soutenir Gauchebdo ?</a> (17)</li><li class="cat-item cat-item-54"><a href="https://www.gauchebdo.ch/category/suisse/" >Suisse</a> (547)</li><li class="cat-item cat-item-59"><a href="https://www.gauchebdo.ch/category/valais/" >Valais</a> (24)</li><li class="cat-item cat-item-52"><a href="https://www.gauchebdo.ch/category/vaud/" >Vaud</a> (474)</li></ul></aside></div></div><div class="site-info"> Design: <a href="http://www.wonderweb.ch" rel="designer">Wonderweb</a>.</div></div></footer></div> <style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gauchebdo.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>Main.boot( [] );</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gauchebdo.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_af8ae5e4083d6a7db53cc69e4f7df7ae","fragment_name":"wc_fragments_af8ae5e4083d6a7db53cc69e4f7df7ae"};</script> <script type="text/javascript" defer src="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/js/autoptimize_470438197c2b4194f6b7b780e708f914.js"></script></body></html>