<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e42e3d"><meta name="theme-color" content="#e42e3d"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.gauchebdo.ch/wp/xmlrpc.php"><link media="all" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_9de38ca25fc0f741207bac67f3868254.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_552872c822ca13a6a5428b6f2b9344b0.css" rel="stylesheet" /><link media="print" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_2ca9a87abe1d3be4beeea809aacaf16f.css" rel="stylesheet" /><link media="screen" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_4742ebefeb526aa4f883e002c5a55cff.css" rel="stylesheet" /><title>Edition du 18 décembre 2020 - Gauchebdo</title> <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script> <link rel="canonical" href="https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Edition du 18 décembre 2020 - Gauchebdo" /><meta property="og:description" content="GH51.20" /><meta property="og:url" content="https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/" /><meta property="og:site_name" content="Gauchebdo" /><meta property="article:publisher" content="https://www.facebook.com/Gauchebdo/" /><meta property="article:section" content="Edition PDF" /><meta property="article:published_time" content="2020-12-17T08:08:04+00:00" /><meta property="og:image" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.png" /><meta property="og:image:secure_url" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.png" /><meta property="og:image:width" content="220" /><meta property="og:image:height" content="319" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="GH51.20" /><meta name="twitter:title" content="Edition du 18 décembre 2020 - Gauchebdo" /><meta name="twitter:image" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gauchebdo.ch/#organization","name":"Gauchebdo","url":"https://www.gauchebdo.ch/","sameAs":["https://www.facebook.com/Gauchebdo/"],"logo":{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/#logo","url":"https://www.gauchebdo.ch/wp/wp-content/uploads/2015/04/logo_email1.png","width":600,"height":90,"caption":"Gauchebdo"},"image":{"@id":"https://www.gauchebdo.ch/#logo"}},{"@type":"WebSite","@id":"https://www.gauchebdo.ch/#website","url":"https://www.gauchebdo.ch/","name":"Gauchebdo","publisher":{"@id":"https://www.gauchebdo.ch/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gauchebdo.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#primaryimage","url":"https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.png","width":220,"height":319},{"@type":"WebPage","@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#webpage","url":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/","inLanguage":"fr-FR","name":"Edition du 18 d\u00e9cembre 2020 - Gauchebdo","isPartOf":{"@id":"https://www.gauchebdo.ch/#website"},"primaryImageOfPage":{"@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#primaryimage"},"datePublished":"2020-12-17T08:08:04+00:00","dateModified":"2020-12-17T08:08:04+00:00"},{"@type":"Article","@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#article","isPartOf":{"@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#webpage"},"author":{"@id":"https://www.gauchebdo.ch/#/schema/person/596293272567ee42a6fe6e2b418c526c"},"headline":"Edition du 18 d\u00e9cembre 2020","datePublished":"2020-12-17T08:08:04+00:00","dateModified":"2020-12-17T08:08:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#webpage"},"publisher":{"@id":"https://www.gauchebdo.ch/#organization"},"image":{"@id":"https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/#primaryimage"},"articleSection":"Edition PDF"},{"@type":["Person"],"@id":"https://www.gauchebdo.ch/#/schema/person/596293272567ee42a6fe6e2b418c526c","name":"la redaction","image":{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/#authorlogo","url":"https://secure.gravatar.com/avatar/dcd94db978fe9f6d58c41111ab81aca3?s=96&d=mm&r=g","caption":"la redaction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux" href="https://www.gauchebdo.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux des commentaires" href="https://www.gauchebdo.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Edition du 18 décembre 2020 Flux des commentaires" href="https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67789387-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67789387-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gauchebdo.ch","hash_tracking":"false"};</script> <script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script> <link rel='https://api.w.org/' href='https://www.gauchebdo.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gauchebdo.ch/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gauchebdo.ch/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gauchebdo.ch/?p=31458' /><link rel="alternate" type="application/json+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2020%2F12%2F17%2Fedition-du-18-decembre-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2020%2F12%2F17%2Fedition-du-18-decembre-2020%2F&#038;format=xml" /> <script type="text/javascript">document.documentElement.className += " js";</script> <script type="text/javascript">var ajaxurl = 'https://www.gauchebdo.ch/wp/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-31458 single-format-standard group-blog edition-pdf"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="message-top_banner" class="site-header-message" role="banner"><div class='undernavigation'><div class="textwidget"><p style="text-align: center;">Gauchebdo a besoin de vous! Pour une presse alternative et critique. <a href="https://www.gauchebdo.ch/abonnements/don/">Abonnez-vous ou faites un don!</a></p></div></div></div><div class='aboveheader'><div class="aboveheader-right"><div class="topnav"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-8396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396"><a href="http://www.facebook.com/gauchebdo2"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-8397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397"><a href="http://www.twitter.com/gauchebdo"><i class="fa fa-twitter"></i></a></li><li id="menu-item-8398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8398"><a href="https://www.gauchebdo.ch/contact/"><i class="fa fa-envelope"></i></a></li></ul></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-6482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://www.gauchebdo.ch/abonnements/"><i class="fa fa-shopping-cart"></i> Abonnements</a></li><li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7800"><a href="https://www.gauchebdo.ch/points-de-vente/"><i class="fa fa-map-marker"></i>Points de vente</a></li><li id="menu-item-6484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6484"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/"><i class="fa fa-info-circle"></i>A propos</a></li></ul></div> <span class="hook"></span></div></div><div class="aboveheader-left"> <a href="https://www.gauchebdo.ch/mon-account/" title="Connexion / Créer un compte"> <i class="fa fa-lock"></i> Connexion </a></div></div><div class="header-container"><div class="site-branding"><h1 class="site-title"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></h1></div><h2 class="site-description desktop-only">Chaque semaine, la tribune des hommes et des femmes qui résistent, la voix de celles et de ceux qui proposent de changer la société.</h2><h2 class="site-description mobile-only">La voix de celles et de ceux qui proposent de changer la société.</h2><header id="masthead" class="site-header" role="banner"><nav id="site-navigation" class="main-navigation" role="navigation"><div id="cssmenu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.gauchebdo.ch"><span>Accueil</span></a></li><li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.gauchebdo.ch/category/suisse/"><span>Suisse</span></a><ul><li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/suisse/geneve/"><span>Genève</span></a></li><li id="menu-item-7686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/jura/"><span>Jura</span></a></li><li id="menu-item-7687" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/neuchatel/"><span>Neuchâtel</span></a></li><li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/valais/"><span>Valais</span></a></li><li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/vaud/"><span>Vaud</span></a></li></ul></li><li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/international/"><span>International</span></a></li><li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/culture/"><span>Culture</span></a></li><li id="menu-item-7910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/enjeux/"><span>Enjeux</span></a></li><li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/mouvement/"><span>Mouvement</span></a></li></ul></div></nav></header></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-31458" class="post-31458 post type-post status-publish format-standard has-post-thumbnail hentry category-edition-pdf visibility-publique"><header class="entry-header"><h1 class="entry-title">Edition du 18 décembre 2020</h1><div class="entry-meta"> <span class="meta-prep meta-prep-author">Publié le</span> <a href="https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/" title="9h08" rel="bookmark"><span class="entry-date">17 décembre 2020</span></a> <span class="meta-sep">par</span> <a href="https://www.gauchebdo.ch/author/la-redaction/" title="Articles par la redaction" class="author url fn" rel="author">la redaction</a><span class="cat-links-head"> dans la rubrique <a href="https://www.gauchebdo.ch/category/edition-pdf/" rel="category tag">Edition PDF</a></span></div></header><div class="entry-content"><div class="download-area"><div class="post-thumbnail"><figure> <img width="220" height="319" src="https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.png 220w, https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20-207x300.png 207w" sizes="(max-width: 220px) 100vw, 220px" /></figure></div><div class='message'><p><a href="https://www.gauchebdo.ch/wp/wp-content/uploads/2020/12/GH51.20.pdf">GH51.20</a></p></div></div><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/"  target="_blank" ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/&amp;text=Edition%20du%2018%20d%C3%A9cembre%202020%20"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div><footer class="entry-footer"></footer></article></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers articles</h1><ul class="dpe-flexible-posts"><li id="post-31332" > <a href="https://www.gauchebdo.ch/2020/12/11/culture-en-jeu-sous-pandemie/"> Culture en jeu sous pandémie </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31330" > <a href="https://www.gauchebdo.ch/2020/12/11/difficile-de-changer/"> Difficile de changer </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31336" > <a href="https://www.gauchebdo.ch/2020/12/11/la-politique-du-baton-de-loce/"> La politique du bâton de l’OCE </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31334" > <a href="https://www.gauchebdo.ch/2020/12/11/uber-ou-lapprenti-patron/"> Uber ou l’apprenti patron </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31338" > <a href="https://www.gauchebdo.ch/2020/12/11/la-pauvrete-gagne-du-terrain/"> La pauvreté gagne du terrain </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31392" > <a href="https://www.gauchebdo.ch/2020/12/11/31392/"> Publicité </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31340" > <a href="https://www.gauchebdo.ch/2020/12/11/budget-sans-fiscalite-equitable/"> Budget sans fiscalité équitable </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31342" > <a href="https://www.gauchebdo.ch/2020/12/11/la-greve-pour-lavenir-voit-loin/"> La Grève pour l’Avenir voit loin </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31344" > <a href="https://www.gauchebdo.ch/2020/12/11/heures-douverture-le-cf-donne-raison-aux-syndicats-genevois/"> Heures d’ouverture: le CF donne raison aux syndicats genevois </a> <span class="post-date">11 décembre 2020</span></li><li id="post-31351" > <a href="https://www.gauchebdo.ch/2020/12/11/la-feminisation-des-noms-de-rue/"> La féminisation des noms de rue </a> <span class="post-date">11 décembre 2020</span></li></ul></aside></div></div><footer id="colophon" class="container" role="contentinfo"><div class="site-footer"><div class="footer-widget-areas"><div class="footer-widget-area"><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Sélectionner un mois</option><option value='https://www.gauchebdo.ch/2020/12/'> décembre 2020</option><option value='https://www.gauchebdo.ch/2020/11/'> novembre 2020</option><option value='https://www.gauchebdo.ch/2020/10/'> octobre 2020</option><option value='https://www.gauchebdo.ch/2020/09/'> septembre 2020</option><option value='https://www.gauchebdo.ch/2020/08/'> août 2020</option><option value='https://www.gauchebdo.ch/2020/07/'> juillet 2020</option><option value='https://www.gauchebdo.ch/2020/06/'> juin 2020</option><option value='https://www.gauchebdo.ch/2020/05/'> mai 2020</option><option value='https://www.gauchebdo.ch/2020/04/'> avril 2020</option><option value='https://www.gauchebdo.ch/2020/03/'> mars 2020</option><option value='https://www.gauchebdo.ch/2020/02/'> février 2020</option><option value='https://www.gauchebdo.ch/2020/01/'> janvier 2020</option><option value='https://www.gauchebdo.ch/2019/12/'> décembre 2019</option><option value='https://www.gauchebdo.ch/2019/11/'> novembre 2019</option><option value='https://www.gauchebdo.ch/2019/10/'> octobre 2019</option><option value='https://www.gauchebdo.ch/2019/09/'> septembre 2019</option><option value='https://www.gauchebdo.ch/2019/08/'> août 2019</option><option value='https://www.gauchebdo.ch/2019/07/'> juillet 2019</option><option value='https://www.gauchebdo.ch/2019/06/'> juin 2019</option><option value='https://www.gauchebdo.ch/2019/05/'> mai 2019</option><option value='https://www.gauchebdo.ch/2019/04/'> avril 2019</option><option value='https://www.gauchebdo.ch/2019/03/'> mars 2019</option><option value='https://www.gauchebdo.ch/2019/02/'> février 2019</option><option value='https://www.gauchebdo.ch/2019/01/'> janvier 2019</option><option value='https://www.gauchebdo.ch/2018/12/'> décembre 2018</option><option value='https://www.gauchebdo.ch/2018/11/'> novembre 2018</option><option value='https://www.gauchebdo.ch/2018/10/'> octobre 2018</option><option value='https://www.gauchebdo.ch/2018/09/'> septembre 2018</option><option value='https://www.gauchebdo.ch/2018/08/'> août 2018</option><option value='https://www.gauchebdo.ch/2018/07/'> juillet 2018</option><option value='https://www.gauchebdo.ch/2018/06/'> juin 2018</option><option value='https://www.gauchebdo.ch/2018/05/'> mai 2018</option><option value='https://www.gauchebdo.ch/2018/04/'> avril 2018</option><option value='https://www.gauchebdo.ch/2018/03/'> mars 2018</option><option value='https://www.gauchebdo.ch/2018/02/'> février 2018</option><option value='https://www.gauchebdo.ch/2018/01/'> janvier 2018</option><option value='https://www.gauchebdo.ch/2017/12/'> décembre 2017</option><option value='https://www.gauchebdo.ch/2017/11/'> novembre 2017</option><option value='https://www.gauchebdo.ch/2017/10/'> octobre 2017</option><option value='https://www.gauchebdo.ch/2017/09/'> septembre 2017</option><option value='https://www.gauchebdo.ch/2017/08/'> août 2017</option><option value='https://www.gauchebdo.ch/2017/07/'> juillet 2017</option><option value='https://www.gauchebdo.ch/2017/06/'> juin 2017</option><option value='https://www.gauchebdo.ch/2017/05/'> mai 2017</option><option value='https://www.gauchebdo.ch/2017/04/'> avril 2017</option><option value='https://www.gauchebdo.ch/2017/03/'> mars 2017</option><option value='https://www.gauchebdo.ch/2017/02/'> février 2017</option><option value='https://www.gauchebdo.ch/2017/01/'> janvier 2017</option><option value='https://www.gauchebdo.ch/2016/12/'> décembre 2016</option><option value='https://www.gauchebdo.ch/2016/11/'> novembre 2016</option><option value='https://www.gauchebdo.ch/2016/10/'> octobre 2016</option><option value='https://www.gauchebdo.ch/2016/09/'> septembre 2016</option><option value='https://www.gauchebdo.ch/2016/08/'> août 2016</option><option value='https://www.gauchebdo.ch/2016/07/'> juillet 2016</option><option value='https://www.gauchebdo.ch/2016/06/'> juin 2016</option><option value='https://www.gauchebdo.ch/2016/05/'> mai 2016</option><option value='https://www.gauchebdo.ch/2016/04/'> avril 2016</option><option value='https://www.gauchebdo.ch/2016/03/'> mars 2016</option><option value='https://www.gauchebdo.ch/2016/02/'> février 2016</option><option value='https://www.gauchebdo.ch/2016/01/'> janvier 2016</option><option value='https://www.gauchebdo.ch/2015/12/'> décembre 2015</option><option value='https://www.gauchebdo.ch/2015/11/'> novembre 2015</option><option value='https://www.gauchebdo.ch/2015/10/'> octobre 2015</option><option value='https://www.gauchebdo.ch/2015/09/'> septembre 2015</option><option value='https://www.gauchebdo.ch/2015/07/'> juillet 2015</option><option value='https://www.gauchebdo.ch/2015/06/'> juin 2015</option><option value='https://www.gauchebdo.ch/2015/05/'> mai 2015</option><option value='https://www.gauchebdo.ch/2015/04/'> avril 2015</option><option value='https://www.gauchebdo.ch/2015/03/'> mars 2015</option><option value='https://www.gauchebdo.ch/2015/02/'> février 2015</option><option value='https://www.gauchebdo.ch/2015/01/'> janvier 2015</option><option value='https://www.gauchebdo.ch/2014/12/'> décembre 2014</option><option value='https://www.gauchebdo.ch/2014/11/'> novembre 2014</option><option value='https://www.gauchebdo.ch/2014/10/'> octobre 2014</option><option value='https://www.gauchebdo.ch/2014/09/'> septembre 2014</option><option value='https://www.gauchebdo.ch/2014/08/'> août 2014</option><option value='https://www.gauchebdo.ch/2014/06/'> juin 2014</option><option value='https://www.gauchebdo.ch/2014/05/'> mai 2014</option><option value='https://www.gauchebdo.ch/2014/04/'> avril 2014</option><option value='https://www.gauchebdo.ch/2014/03/'> mars 2014</option><option value='https://www.gauchebdo.ch/2014/02/'> février 2014</option><option value='https://www.gauchebdo.ch/2014/01/'> janvier 2014</option><option value='https://www.gauchebdo.ch/2013/12/'> décembre 2013</option><option value='https://www.gauchebdo.ch/2013/11/'> novembre 2013</option><option value='https://www.gauchebdo.ch/2013/10/'> octobre 2013</option><option value='https://www.gauchebdo.ch/2013/09/'> septembre 2013</option><option value='https://www.gauchebdo.ch/2013/07/'> juillet 2013</option><option value='https://www.gauchebdo.ch/2013/06/'> juin 2013</option><option value='https://www.gauchebdo.ch/2013/05/'> mai 2013</option><option value='https://www.gauchebdo.ch/2013/04/'> avril 2013</option><option value='https://www.gauchebdo.ch/2013/03/'> mars 2013</option><option value='https://www.gauchebdo.ch/2013/02/'> février 2013</option><option value='https://www.gauchebdo.ch/2013/01/'> janvier 2013</option><option value='https://www.gauchebdo.ch/2012/12/'> décembre 2012</option><option value='https://www.gauchebdo.ch/2012/11/'> novembre 2012</option><option value='https://www.gauchebdo.ch/2012/10/'> octobre 2012</option><option value='https://www.gauchebdo.ch/2012/09/'> septembre 2012</option><option value='https://www.gauchebdo.ch/2012/08/'> août 2012</option><option value='https://www.gauchebdo.ch/2012/07/'> juillet 2012</option><option value='https://www.gauchebdo.ch/2012/06/'> juin 2012</option><option value='https://www.gauchebdo.ch/2012/05/'> mai 2012</option><option value='https://www.gauchebdo.ch/2012/04/'> avril 2012</option><option value='https://www.gauchebdo.ch/2012/03/'> mars 2012</option><option value='https://www.gauchebdo.ch/2012/02/'> février 2012</option><option value='https://www.gauchebdo.ch/2012/01/'> janvier 2012</option><option value='https://www.gauchebdo.ch/2011/12/'> décembre 2011</option><option value='https://www.gauchebdo.ch/2011/11/'> novembre 2011</option><option value='https://www.gauchebdo.ch/2011/10/'> octobre 2011</option><option value='https://www.gauchebdo.ch/2011/09/'> septembre 2011</option><option value='https://www.gauchebdo.ch/2011/07/'> juillet 2011</option><option value='https://www.gauchebdo.ch/2011/06/'> juin 2011</option><option value='https://www.gauchebdo.ch/2011/05/'> mai 2011</option><option value='https://www.gauchebdo.ch/2011/04/'> avril 2011</option><option value='https://www.gauchebdo.ch/2011/03/'> mars 2011</option><option value='https://www.gauchebdo.ch/2011/02/'> février 2011</option><option value='https://www.gauchebdo.ch/2011/01/'> janvier 2011</option><option value='https://www.gauchebdo.ch/2010/12/'> décembre 2010</option><option value='https://www.gauchebdo.ch/2010/11/'> novembre 2010</option><option value='https://www.gauchebdo.ch/2010/10/'> octobre 2010</option><option value='https://www.gauchebdo.ch/2010/09/'> septembre 2010</option><option value='https://www.gauchebdo.ch/2010/08/'> août 2010</option><option value='https://www.gauchebdo.ch/2010/07/'> juillet 2010</option><option value='https://www.gauchebdo.ch/2010/06/'> juin 2010</option><option value='https://www.gauchebdo.ch/2010/05/'> mai 2010</option><option value='https://www.gauchebdo.ch/2010/04/'> avril 2010</option><option value='https://www.gauchebdo.ch/2010/03/'> mars 2010</option><option value='https://www.gauchebdo.ch/2010/02/'> février 2010</option><option value='https://www.gauchebdo.ch/2010/01/'> janvier 2010</option><option value='https://www.gauchebdo.ch/2009/12/'> décembre 2009</option><option value='https://www.gauchebdo.ch/2009/11/'> novembre 2009</option><option value='https://www.gauchebdo.ch/2009/10/'> octobre 2009</option><option value='https://www.gauchebdo.ch/2009/05/'> mai 2009</option><option value='https://www.gauchebdo.ch/2009/02/'> février 2009</option><option value='https://www.gauchebdo.ch/2009/01/'> janvier 2009</option><option value='https://www.gauchebdo.ch/2008/12/'> décembre 2008</option><option value='https://www.gauchebdo.ch/2008/10/'> octobre 2008</option><option value='https://www.gauchebdo.ch/2007/06/'> juin 2007</option><option value='https://www.gauchebdo.ch/2007/05/'> mai 2007</option><option value='https://www.gauchebdo.ch/2006/11/'> novembre 2006</option><option value='https://www.gauchebdo.ch/2006/10/'> octobre 2006</option><option value='https://www.gauchebdo.ch/2005/11/'> novembre 2005</option><option value='https://www.gauchebdo.ch/2005/05/'> mai 2005</option><option value='https://www.gauchebdo.ch/2004/11/'> novembre 2004</option><option value='https://www.gauchebdo.ch/2004/06/'> juin 2004</option><option value='https://www.gauchebdo.ch/2004/05/'> mai 2004</option> </select></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Services</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2688"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/">A propos de Gauchebdo</a></li><li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2691"><a href="https://www.gauchebdo.ch/abonnements/">Abonnements</a></li><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://www.gauchebdo.ch/points-de-vente/">Points de vente</a></li><li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://www.gauchebdo.ch/impressum/">Impressum</a></li><li id="menu-item-8145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8145"><a href="https://www.gauchebdo.ch/tarifs-publicitaires/">Tarifs publicitaires</a></li><li id="menu-item-2690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2690"><a href="https://www.gauchebdo.ch/contact/">Contact</a></li><li id="menu-item-8168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8168"><a href="https://www.gauchebdo.ch/abonnements/don/">Faire un don à Gauchebdo</a></li><li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="https://www.gauchebdo.ch/soutenir-gauchebdo/">Pour une presse alternative et critique, soutenez-nous!</a></li></ul></div></aside></div><div class="footer-widget-area"><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers numéros</h1><ul class="dpe-flexible-posts edition-pdf"><li id="post-31458" > <a href="https://www.gauchebdo.ch/2020/12/17/edition-du-18-decembre-2020/"> Edition du 18 décembre 2020 </a> <span class="post-date"></span></li><li id="post-31322" > <a href="https://www.gauchebdo.ch/2020/12/10/edition-du-11-decembre-2020/"> Edition du 11 décembre 2020 </a> <span class="post-date"></span></li><li id="post-31234" > <a href="https://www.gauchebdo.ch/2020/12/03/edition-du-4-decembre-2020/"> Edition du 4 décembre 2020 </a> <span class="post-date"></span></li><li id="post-31108" > <a href="https://www.gauchebdo.ch/2020/11/26/edition-du-28-novembre-2020/"> Edition du 28 novembre 2020 </a> <span class="post-date"></span></li><li id="post-31011" > <a href="https://www.gauchebdo.ch/2020/11/19/edition-du-20-novembre-2020/"> Edition du 20 novembre 2020 </a> <span class="post-date"></span></li></ul><p class="load-more"><a href="https://www.gauchebdo.ch/category/edition-pdf/">Toutes les éditions</a></p></aside></div><div class="footer-widget-area"><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><ul><li class="cat-item cat-item-151"><a href="https://www.gauchebdo.ch/category/courrier-des-lecteurs/" >Courrier des lecteurs</a> (93)</li><li class="cat-item cat-item-51"><a href="https://www.gauchebdo.ch/category/culture/" >Culture</a> (916)</li><li class="cat-item cat-item-67"><a href="https://www.gauchebdo.ch/category/dessin-de-la-semaine/" >Dessin de la semaine</a> (159)</li><li class="cat-item cat-item-66"><a href="https://www.gauchebdo.ch/category/edition-pdf/" >Edition PDF</a> (242)</li><li class="cat-item cat-item-69"><a href="https://www.gauchebdo.ch/category/enjeux/" >Enjeux</a> (170)</li><li class="cat-item cat-item-153"><a href="https://www.gauchebdo.ch/category/fribourg/" >Fribourg</a> (10)</li><li class="cat-item cat-item-57"><a href="https://www.gauchebdo.ch/category/suisse/geneve/" >Genève</a> (551)</li><li class="cat-item cat-item-64"><a href="https://www.gauchebdo.ch/category/il-faut-le-dire/" title="Editorialiste de « Gauchebdo » une semaine sur deux, Julien Sansonnens a publié un recueil de cinq années de ses « Il faut le dire »">Il faut le dire&#8230;</a> (211)</li><li class="cat-item cat-item-50"><a href="https://www.gauchebdo.ch/category/international/" >International</a> (679)</li><li class="cat-item cat-item-127"><a href="https://www.gauchebdo.ch/category/jura/" >Jura</a> (110)</li><li class="cat-item cat-item-70"><a href="https://www.gauchebdo.ch/category/la-chronique-de-jean-marie-meilland/" >La chronique de Jean-Marie Meilland</a> (54)</li><li class="cat-item cat-item-72"><a href="https://www.gauchebdo.ch/category/la-chronique-feministe/" >La chronique féministe</a> (200)</li><li class="cat-item cat-item-603"><a href="https://www.gauchebdo.ch/category/la-chronique-renart/" >La chronique Renart</a> (30)</li><li class="cat-item cat-item-265"><a href="https://www.gauchebdo.ch/category/ma-semaine-dans-la-redaction/" >Ma semaine dans la rédaction&#8230;</a> (3)</li><li class="cat-item cat-item-144"><a href="https://www.gauchebdo.ch/category/monta/" >Monta</a> (4)</li><li class="cat-item cat-item-55"><a href="https://www.gauchebdo.ch/category/mouvement/" >Mouvement</a> (218)</li><li class="cat-item cat-item-71"><a href="https://www.gauchebdo.ch/category/neuchatel/" >Neuchâtel</a> (455)</li><li class="cat-item cat-item-8"><a href="https://www.gauchebdo.ch/category/non-classe/" >Non classé</a> (73)</li><li class="cat-item cat-item-285"><a href="https://www.gauchebdo.ch/category/pour-en-savoir-encore-plus/" >Pour en savoir encore plus</a> (8)</li><li class="cat-item cat-item-280"><a href="https://www.gauchebdo.ch/category/soutien/" >Pourquoi soutenir Gauchebdo ?</a> (17)</li><li class="cat-item cat-item-54"><a href="https://www.gauchebdo.ch/category/suisse/" >Suisse</a> (665)</li><li class="cat-item cat-item-59"><a href="https://www.gauchebdo.ch/category/valais/" >Valais</a> (29)</li><li class="cat-item cat-item-52"><a href="https://www.gauchebdo.ch/category/vaud/" >Vaud</a> (471)</li></ul></aside></div></div><div class="site-info"> Design: <a href="http://www.wonderweb.ch" rel="designer">Wonderweb</a>.</div></div></footer></div> <style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gauchebdo.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>Main.boot( [] );</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gauchebdo.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_af8ae5e4083d6a7db53cc69e4f7df7ae","fragment_name":"wc_fragments_af8ae5e4083d6a7db53cc69e4f7df7ae"};</script> <script defer src="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/js/autoptimize_470438197c2b4194f6b7b780e708f914.js"></script></body></html>