<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#e42e3d"><meta name="theme-color" content="#e42e3d"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.gauchebdo.ch/wp/xmlrpc.php">  <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script> <link media="all" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_0760e94a46247a37a5f6eae89fe4db88.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_2e61cf55767583ee8f53abbd2039ead1.css" rel="stylesheet" /><link media="print" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_2ca9a87abe1d3be4beeea809aacaf16f.css" rel="stylesheet" /><link media="screen" href="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/css/autoptimize_4742ebefeb526aa4f883e002c5a55cff.css" rel="stylesheet" /><title>Développement durable et résilient - Gauchebdo</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Développement durable et résilient - Gauchebdo" /><meta property="og:description" content="Depuis deux législatures, le gouvernement cantonal comprend trois élus socialistes. Pour le groupe parlementaire socialiste, le bilan de la législature est positif, marqué par «un État consolidé et une confiance retrouvée». Votre bilan de cette période? Cédric Dupraz  Le bilan est simple: Le canton de Neuchâtel a connu un démantèlement social sans précédent. A titre..." /><meta property="og:url" content="https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/" /><meta property="og:site_name" content="Gauchebdo" /><meta property="article:publisher" content="https://www.facebook.com/Gauchebdo/" /><meta property="article:published_time" content="2021-04-16T10:51:44+00:00" /><meta property="article:modified_time" content="2021-04-16T10:52:33+00:00" /><meta property="og:image" content="https://www.gauchebdo.ch/wp/wp-content/uploads/2021/04/AffichePOP_CE.jpg" /><meta property="og:image:width" content="1193" /><meta property="og:image:height" content="611" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Joel Depommier"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="7 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gauchebdo.ch/#organization","name":"Gauchebdo","url":"https://www.gauchebdo.ch/","sameAs":["https://www.facebook.com/Gauchebdo/"],"logo":{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/#logo","inLanguage":"fr-FR","url":"https://www.gauchebdo.ch/wp/wp-content/uploads/2015/04/logo_email1.png","width":600,"height":90,"caption":"Gauchebdo"},"image":{"@id":"https://www.gauchebdo.ch/#logo"}},{"@type":"WebSite","@id":"https://www.gauchebdo.ch/#website","url":"https://www.gauchebdo.ch/","name":"Gauchebdo","description":"Chaque semaine, la tribune des hommes et des femmes qui r\u00e9sistent, la voix de celles et de ceux qui proposent de changer la soci\u00e9t\u00e9.","publisher":{"@id":"https://www.gauchebdo.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.gauchebdo.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#primaryimage","inLanguage":"fr-FR","url":"https://www.gauchebdo.ch/wp/wp-content/uploads/2021/04/AffichePOP_CE.jpg","width":1193,"height":611,"caption":"De gauche \u00e0 droite: Julien Gressot, Sarah Blum, L\u00e9a Eichenberger et C\u00e9dric Dupraz, les popistes en lice pour l\u2019ex\u00e9cutif neuch\u00e2telois. (DR)"},{"@type":"WebPage","@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#webpage","url":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/","name":"D\u00e9veloppement durable et r\u00e9silient - Gauchebdo","isPartOf":{"@id":"https://www.gauchebdo.ch/#website"},"primaryImageOfPage":{"@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#primaryimage"},"datePublished":"2021-04-16T10:51:44+00:00","dateModified":"2021-04-16T10:52:33+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/"]}]},{"@type":"Article","@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#article","isPartOf":{"@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#webpage"},"author":{"@id":"https://www.gauchebdo.ch/#/schema/person/9bdb5f09b1960cd63fb9d15c38621fe8"},"headline":"D\u00e9veloppement durable et r\u00e9silient","datePublished":"2021-04-16T10:51:44+00:00","dateModified":"2021-04-16T10:52:33+00:00","mainEntityOfPage":{"@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#webpage"},"publisher":{"@id":"https://www.gauchebdo.ch/#organization"},"image":{"@id":"https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/#primaryimage"},"articleSection":"Neuch\u00e2tel","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.gauchebdo.ch/#/schema/person/9bdb5f09b1960cd63fb9d15c38621fe8","name":"Joel Depommier","image":{"@type":"ImageObject","@id":"https://www.gauchebdo.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/df17023bae44bffc37110ebf82865a94?s=96&d=mm&r=g","caption":"Joel Depommier"}}]}</script> <link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux" href="https://www.gauchebdo.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Flux des commentaires" href="https://www.gauchebdo.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gauchebdo &raquo; Développement durable et résilient Flux des commentaires" href="https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-67789387-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-67789387-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-67789387-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style> <script type='text/javascript' src='https://www.gauchebdo.ch/wp/wp-content/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.gauchebdo.ch/wp/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gauchebdo.ch","hash_tracking":"false","ua":"UA-67789387-1"};</script> <script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script> <link rel="https://api.w.org/" href="https://www.gauchebdo.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gauchebdo.ch/wp-json/wp/v2/posts/32917" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gauchebdo.ch/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gauchebdo.ch/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gauchebdo.ch/?p=32917' /><link rel="alternate" type="application/json+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2021%2F04%2F16%2Fdeveloppement-durable-et-resilient%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gauchebdo.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gauchebdo.ch%2F2021%2F04%2F16%2Fdeveloppement-durable-et-resilient%2F&#038;format=xml" /> <script type="text/javascript">document.documentElement.className += " js";</script> <script type="text/javascript">var ajaxurl = 'https://www.gauchebdo.ch/wp/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-32917 single-format-standard theme-gauchebdo woocommerce-no-js group-blog neuchatel"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="message-top_banner" class="site-header-message" role="banner"><div class='undernavigation'><div class="textwidget"><p style="text-align: center;">Gauchebdo a besoin de vous! Pour une presse alternative et critique. <a href="https://www.gauchebdo.ch/abonnements/don/">Abonnez-vous ou faites un don!</a></p></div></div></div><div class='aboveheader'><div class="aboveheader-right"><div class="topnav"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-8396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8396"><a href="http://www.facebook.com/gauchebdo2"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-8397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8397"><a href="http://www.twitter.com/gauchebdo"><i class="fa fa-twitter"></i></a></li><li id="menu-item-8398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8398"><a href="https://www.gauchebdo.ch/contact/"><i class="fa fa-envelope"></i></a></li></ul></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-6482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6482"><a href="https://www.gauchebdo.ch/abonnements/"><i class="fa fa-shopping-cart"></i> Abonnements</a></li><li id="menu-item-7800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7800"><a href="https://www.gauchebdo.ch/points-de-vente/"><i class="fa fa-map-marker"></i>Points de vente</a></li><li id="menu-item-6484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6484"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/"><i class="fa fa-info-circle"></i>A propos</a></li></ul></div> <span class="hook"></span></div></div><div class="aboveheader-left"> <a href="https://www.gauchebdo.ch/mon-account/" title="Connexion / Créer un compte"> <i class="fa fa-lock"></i> Connexion </a></div></div><div class="header-container"><div class="site-branding"><h1 class="site-title"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></h1></div><h2 class="site-description desktop-only">Chaque semaine, la tribune des hommes et des femmes qui résistent, la voix de celles et de ceux qui proposent de changer la société.</h2><h2 class="site-description mobile-only">La voix de celles et de ceux qui proposent de changer la société.</h2><header id="masthead" class="site-header" role="banner"><nav id="site-navigation" class="main-navigation" role="navigation"><div id="cssmenu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.gauchebdo.ch"><span>Accueil</span></a></li><li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.gauchebdo.ch/category/suisse/"><span>Suisse</span></a><ul><li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/suisse/geneve/"><span>Genève</span></a></li><li id="menu-item-7686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/jura/"><span>Jura</span></a></li><li id="menu-item-7687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.gauchebdo.ch/category/neuchatel/"><span>Neuchâtel</span></a></li><li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/valais/"><span>Valais</span></a></li><li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/vaud/"><span>Vaud</span></a></li></ul></li><li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/international/"><span>International</span></a></li><li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/culture/"><span>Culture</span></a></li><li id="menu-item-7910" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/enjeux/"><span>Enjeux</span></a></li><li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.gauchebdo.ch/category/mouvement/"><span>Mouvement</span></a></li></ul></div></nav></header></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-32917" class="post-32917 post type-post status-publish format-standard has-post-thumbnail hentry category-neuchatel visibility-publique"><header class="entry-header"><div class="single-title"><h1 class="entry-title">Développement durable et résilient</h1><div class="stickyNav"><div class="stickyNav__logo"> <a href="https://www.gauchebdo.ch" rel="home"> <img src="https://www.gauchebdo.ch/wp/wp-content/themes/gauchebdo/img/logoGauchebdo.svg" alt="Gauchebdo" /> </a></div><div class="stickyNav__title"> <span class="title_nav">Développement durable et résilient</span></div><div class="stickyNav__share"><div class="stickyNav__share__placeholder"></div></div></div></div><h4> <span class="surtitre">Neuchâtel  &bull; </span> Dans le cadre de l’élection au Conseil d’État du 18 avril prochain, 21 personnes se présentent pour cinq places. En lice pour le POP, Julien Gressot, Sarah Blum, Léa Eichenberger et Cédric Dupraz livrent leurs convictions et priorités au coeur de la pire crise de l’histoire suisse. Entretiens croisés.</h4><div class="entry-meta"> <span class="meta-prep meta-prep-author">Publié le</span> <a href="https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/" title="12h51" rel="bookmark"><span class="entry-date">16 avril 2021</span></a> <span class="meta-sep">par</span> <a href="https://www.gauchebdo.ch/author/joel-depommier/" title="Articles par Joel Depommier" class="author url fn" rel="author">Joel Depommier</a><span class="cat-links-head"> dans la rubrique <a href="https://www.gauchebdo.ch/category/neuchatel/" rel="category tag">Neuchâtel</a></span></div><div class="post-thumbnail"><figure> <img width="811" height="456" src="https://www.gauchebdo.ch/wp/wp-content/uploads/2021/04/AffichePOP_CE-811x456.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /><figcaption>De gauche à droite: Julien Gressot, Sarah Blum, Léa Eichenberger  et Cédric Dupraz, les popistes en lice pour l’exécutif neuchâtelois. (DR)<figcaption></figure></div></header><div class="entry-content"><p><strong>Depuis deux législatures, le gouvernement cantonal comprend trois élus socialistes. Pour le groupe parlementaire socialiste, le bilan de la législature est positif, marqué par «un État consolidé et une confiance retrouvée». Votre bilan de cette période?</strong></p><p><strong>Cédric Dupraz </strong> Le bilan est simple: Le canton de Neuchâtel a connu un démantèlement social sans précédent. A titre d’exemple, on pourrait citer les attaques contre l’aide sociale, alors qu’elle est l’une des plus basses de Suisse. Des mesures de réduction des forfaits ont été entérinées en 2018 pour les jeunes adultes jusqu’à 35 ans. Le gouvernement a aussi supprimé les aides de ménage pour les rentiers AVS/AI. Mais il a finalement été contraint de revoir sa politique en matière de subsides d’assurance-maladie, qui étaient en dessous des normes fédérales. Nous avons aussi gagné contre le Conseil d’État, qui voulait une centralisation dans le cadre de sa réforme hospitalière, le peuple nous ayant suivi, en approuvant le maintien de deux sites de soins aigus dans le canton à Neuchâtel et à La Chaux-de-Fonds. La crise Covid a montré la justesse de notre position.</p><p><strong>Julien Gressot</strong> Cette législature a aussi été marquée par un manque de projets politiques d’avenir. Le plan climat du gouvernement de zéro émission nette en 2050 s’avère ainsi peu ambitieux, restant essentiellement incitatif et peu contraignant. Un autre problème réside dans le fait qu’il autorise des compensations extraterritoriales permettant de polluer ailleurs. Il faut aussi relever la lenteur du gouvernement à traiter les initiatives déposées. Il n’a ainsi pas encore fait passer devant le peuple notre initiative pour la création d’une assurance dentaire déposée en 2015, ni notre initiative cantonale sur la taxation des plus riches ou celle sur des transports gratuits. Il suit son calendrier. Il est indispensable que les initiatives soient automatiquement soumises au peuple dans le respect des délais légaux.</p><p><strong>Quelle politique socio-économique préconisez-vous dans un canton surtout connu pour son horlogerie et sa microtechnique?</strong></p><p><strong>Julien Gressot</strong> Il faut développer un modèle plus durable et résilient, en diversifiant le tissu économique, car un secteur comme l’horlogerie est très cyclique. Il faut utiliser les compétences locales de personnes qui sont bien formées ici pour des raisons aussi bien fiscales qu’écologiques et de réduction des déplacements.</p><p><strong>Cédric Dupraz </strong>Même si le secteur du luxe et de l’hyper-luxe peut être touché, il est encore trop tôt pour dire ce qui passera pour notre tissu industriel à l’issue de la période de pandémie. Tout dépendra de la reprise ou non. Face à cette situation, nous voulons privilégier une politique de relance par des investissements, notamment dans la recherche ou les nouvelles technologies, mais aussi dans la formation ou l’aide à la personne. Pour financer ce programme, des taxes sur les robots ne doivent plus être tabou. Il serait aussi important de créer un fonds, qui ristournerait les entreprises engageant des chômeurs. En matière sociale, nous voudrions aussi instaurer un impôt à la source. Sur une base volontaire, pour faciliter le désendettement des personnes endettées.</p><p><strong>Lea Eichenberger</strong> Pour financer, il faudrait que le gouvernement fasse pression pour exiger une plus grande partie des bénéfices de la BNS, qui se sont montés à 23 milliards en 2020. Il est important que l’État soutienne maintenant les personnes, qui du fait de la crise, sont proches de la précarité. Dans le cas contraire, elles tomberont dans le social, ce qui coûtera finalement plus cher en termes de réinsertion ou de relance d’emplois. J’ajouterai aussi que si la mise en place d’un salaire minimum a été l’un des points positifs de la législature, il faut augmenter le nombre d’inspecteurs en charge de son application, alors qu’aujourd’hui les contrôles sont dépendants de dénonciations. Je suis aussi pour renforcer l’égalité salariale entre hommes et femmes. Il n’est pas normal que la Loi sur l’égalité remaniée ne propose que de contrôler les entreprises de plus de cent employés. Quant au projet de réforme de l’AVS21, qui prévoit une augmentation de l’âge de la retraite des femmes, je suis contre et voterai en sa défaveur.</p><p><strong>Sarah Blum</strong> On constate aussi que dans les Montagnes neuchâteloises, près de 25% des jeunes jusqu’à 25 ans n’obtiennent aucune certification à l’issue de leur cursus. Il faut donc prolonger la formation obligatoire jusqu’à 18 ans comme cela se fait dans le canton de Genève, tout en admettant différentes sortes de formation comme des stages en entreprise ou des séjours linguistiques. Il faudrait même aller plus loin et que l’État puisse aider tout jeune à avoir une première expérience professionnelle. Economiquement, cette mesure, qui évite que le jeune se retrouve tributaire de l’aide sociale, a aussi son sens. Dans la même optique, il nous apparaît important de protéger les apprenti.e.s, en renforçant le contrôle de leurs droits et des salaires par un plus grand nombre d’inspecteurs. Une récente enquête d’Unia montrait que 30% d’entre eux avaient subi du mobbing pendant leur formation.</p><p><strong>Les socialistes viennent de lancer une initiative pour favoriser une parité entre hommes et femmes sur les listes électorales. Votre avis?</strong></p><p><strong>Sarah Blum </strong> Le POP avait présenté plusieurs projets favorisant l’égalité et la parité entre les genres suite à son refus d’un projet socialiste qui réclamait deux élections pour le Grand Conseil (une pour les femmes et une pour les hommes). Il avait ainsi déposé un projet de loi dans ce sens, avec des quotas de listes, plus ambitieux d’élections en élections et qui tenait compte des personnes non-binaires. Mais ce projet, longuement discuté en commission, avait été refusé par une majorité du Grand Conseil. Avec le lancement de son initiative proche de notre proposition, le PS annonce bien qu’il est en pleine campagne pré-électorale.</p><p><strong>Le canton de Neuchâtel perd des habitants. Vos propositions pour y remédier?</strong></p><p><strong>Julien Gressot</strong> Beaucoup de personnes hors canton viennent travailler sur les sites neuchâtelois. A terme, il faudrait envisager une modification de la fiscalité au niveau fédéral, pour que la taxation des impôts soit répartie entre le lieu de travail et le lieu de résidence.</p><p><strong>Neuchâtel doit-il être considéré comme un canton pauvre?</strong></p><p><strong>Cédric Dupraz </strong>Les statistiques montrent que le PIB cantonal par habitant figure parmi les six premiers de Suisse. Mais cette richesse ne reste pas dans le canton et part vers les sièges sociaux des entreprises dans d’autres cantons. L’autre problème a trait aux disparités de revenu et de fortune. 3% des ménages possèdent 45% de la fortune totale du canton. Face à cette situation, il faut renforcer la progressivité de l’impôt sur les hauts revenus et les grandes fortunes.</p><p><strong>Comment faire que le canton s’unifie et évite les tiraillements entre le Haut et le Bas de son territoire?</strong></p><p><strong>Julien Gressot</strong> Pour nous, cela passe par un rééquilibrage des investissements. Le canton prévoit d’investir 80 millions dans l’Université à Neuchâtel, mais n’envisage presque rien dans le Haut. Est-il normal que le Canton soutienne complètement le Laténium (plus grand musée archéologique de Suisse, ndlr), alors que le Musée international de l’horlogerie (MIH), qui compte de fabuleuses collections, ne reçoit que des miettes? Sans ce partage des ressources, il sera difficile d’unifier le canton.</p><p><strong>Sarah Blum</strong> Un programme comme Vitamine, qui prévoit le transfert d’une centaine d’employés de la fonction publique dans le Haut du canton va dans le bon sens, mais il faudrait faire plus, comme équilibrer les investissements dans l’ensemble du canton.</p><p><strong>Lea Eichenberger</strong> A titre d’exemple, le canton de Neuchâtel reçoit 23 millions de la Confédération, au nom des compensations géotopographiques pour l’aide aux communes d’altitude, au-dessus de 800 mètres. Or, Neuchâtel n’en redistribue que 7% aux communes concernées contre 100% dans le canton de Berne. Voilà pourquoi, nous avons été obligés de lancer une initiative pour une juste répartition de la péréquation entre les communes en 2020.</p><p><strong>Faut-il s’attendre à une vague verte? Qu’en sera-t-il du groupe POPVertsSol au Grand Conseil à l’avenir?</strong></p><p><strong>Sarah Blum</strong> Le groupe fonctionne bien et est complémentaire sur de nombreux sujets. Si les Verts peuvent apporter leurs compétences sur des questions énergétiques, le POP défend son expertise en matière sociale, de formation ou d’écologie sociale, en défendant des propositions écologiques, qui ne soient pas antisociales. Nous sommes ainsi en faveur de quotas de carbone par personne plutôt que de taxes uniques, qui frappent uniformément riches et pauvres. Quant à savoir si les Verts voudront former un groupe indépendant, tout dépendra de leurs résultats. Nous aviserons au moment voulu.</p><p><strong>Cette élection se fait dans le cadre d’une nouvelle loi électorale, avec notamment l’instauration d’une seule circonscription au niveau du canton. A quoi vous attendez-vous?</strong></p><p><strong>Cédric Dupraz  </strong>Excluant les membres de l’exécutif comme moi-même de siéger au Grand Conseil, la fusion des districts en une circonscription unique va réduire la politique de proximité et favoriser les candidat.e.s et les professions, qui ont un rayonnement cantonal comme les avocats ou les professeurs. Bref, cette année encore, plus de 2 électeurs sur 3 n’iront pas voter! Nous avons et aurons un potentiel de développement énorme!</p><p><strong>Julien Gressot</strong> Le principe d’une représentation minimum garantie pour certaines régions est bien au-dessous de celui que proposaient les districts. Ce qui fait que certaines localités comme Val-de Travers seront pénalisées, d’autant plus que le nombre de députés passe de 115 à 100.</p><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/"  target="_blank" ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/&amp;text=D%C3%A9veloppement%20durable%20et%20r%C3%A9silient%20"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/"  target=&quot;_blank&quot; ><img src="https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div><footer class="entry-footer"></footer></article></main></div><div id="secondary" class="widget-area" role="complementary"><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers articles</h1><ul class="dpe-flexible-posts"><li id="post-32917" > <a href="https://www.gauchebdo.ch/2021/04/16/developpement-durable-et-resilient/"> Développement durable et résilient </a> <span class="post-date">16 avril 2021</span></li><li id="post-32915" > <a href="https://www.gauchebdo.ch/2021/04/16/lutter-contre-les-faillites-abusives/"> Lutter contre les faillites abusives </a> <span class="post-date">16 avril 2021</span></li><li id="post-32919" > <a href="https://www.gauchebdo.ch/2021/04/16/les-scenarios-sanitaires-de-lusam-et-de-ludc/"> Les scénarios sanitaires de l’USAM et de l’UDC </a> <span class="post-date">16 avril 2021</span></li><li id="post-32924" > <a href="https://www.gauchebdo.ch/2021/04/16/routes-productives-ou-deroutes-ecologiques/"> Routes productives ou déroutes écologiques </a> <span class="post-date">16 avril 2021</span></li><li id="post-32927" > <a href="https://www.gauchebdo.ch/2021/04/16/pour-des-empois-fixes-et-verts/"> Pour des emplois fixes et verts </a> <span class="post-date">16 avril 2021</span></li><li id="post-32922" > <a href="https://www.gauchebdo.ch/2021/04/16/la-critical-une-manif-qui-derange/"> La «Critical», une manif qui dérange </a> <span class="post-date">16 avril 2021</span></li><li id="post-32931" > <a href="https://www.gauchebdo.ch/2021/04/16/lagriculture-toujours-en-question/"> L’agriculture toujours en question </a> <span class="post-date">16 avril 2021</span></li><li id="post-32933" > <a href="https://www.gauchebdo.ch/2021/04/16/covid-19-retours-critiques-sur-lan-i/"> Covid-19, retours critiques sur l’An I </a> <span class="post-date">16 avril 2021</span></li><li id="post-32929" > <a href="https://www.gauchebdo.ch/2021/04/16/humiliation-faite-a-ursula-von-der-leyen/"> Humiliation faite à Ursula von der Leyen </a> <span class="post-date">16 avril 2021</span></li><li id="post-32935" > <a href="https://www.gauchebdo.ch/2021/04/16/impot-minimum-contre-levasion-fiscale/"> Impôt minimum contre l’évasion fiscale </a> <span class="post-date">16 avril 2021</span></li></ul></aside></div></div><footer id="colophon" class="container" role="contentinfo"><div class="site-footer"><div class="footer-widget-areas"><div class="footer-widget-area"><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Sélectionner un mois</option><option value='https://www.gauchebdo.ch/2021/04/'> avril 2021</option><option value='https://www.gauchebdo.ch/2021/03/'> mars 2021</option><option value='https://www.gauchebdo.ch/2021/02/'> février 2021</option><option value='https://www.gauchebdo.ch/2021/01/'> janvier 2021</option><option value='https://www.gauchebdo.ch/2020/12/'> décembre 2020</option><option value='https://www.gauchebdo.ch/2020/11/'> novembre 2020</option><option value='https://www.gauchebdo.ch/2020/10/'> octobre 2020</option><option value='https://www.gauchebdo.ch/2020/09/'> septembre 2020</option><option value='https://www.gauchebdo.ch/2020/08/'> août 2020</option><option value='https://www.gauchebdo.ch/2020/07/'> juillet 2020</option><option value='https://www.gauchebdo.ch/2020/06/'> juin 2020</option><option value='https://www.gauchebdo.ch/2020/05/'> mai 2020</option><option value='https://www.gauchebdo.ch/2020/04/'> avril 2020</option><option value='https://www.gauchebdo.ch/2020/03/'> mars 2020</option><option value='https://www.gauchebdo.ch/2020/02/'> février 2020</option><option value='https://www.gauchebdo.ch/2020/01/'> janvier 2020</option><option value='https://www.gauchebdo.ch/2019/12/'> décembre 2019</option><option value='https://www.gauchebdo.ch/2019/11/'> novembre 2019</option><option value='https://www.gauchebdo.ch/2019/10/'> octobre 2019</option><option value='https://www.gauchebdo.ch/2019/09/'> septembre 2019</option><option value='https://www.gauchebdo.ch/2019/08/'> août 2019</option><option value='https://www.gauchebdo.ch/2019/07/'> juillet 2019</option><option value='https://www.gauchebdo.ch/2019/06/'> juin 2019</option><option value='https://www.gauchebdo.ch/2019/05/'> mai 2019</option><option value='https://www.gauchebdo.ch/2019/04/'> avril 2019</option><option value='https://www.gauchebdo.ch/2019/03/'> mars 2019</option><option value='https://www.gauchebdo.ch/2019/02/'> février 2019</option><option value='https://www.gauchebdo.ch/2019/01/'> janvier 2019</option><option value='https://www.gauchebdo.ch/2018/12/'> décembre 2018</option><option value='https://www.gauchebdo.ch/2018/11/'> novembre 2018</option><option value='https://www.gauchebdo.ch/2018/10/'> octobre 2018</option><option value='https://www.gauchebdo.ch/2018/09/'> septembre 2018</option><option value='https://www.gauchebdo.ch/2018/08/'> août 2018</option><option value='https://www.gauchebdo.ch/2018/07/'> juillet 2018</option><option value='https://www.gauchebdo.ch/2018/06/'> juin 2018</option><option value='https://www.gauchebdo.ch/2018/05/'> mai 2018</option><option value='https://www.gauchebdo.ch/2018/04/'> avril 2018</option><option value='https://www.gauchebdo.ch/2018/03/'> mars 2018</option><option value='https://www.gauchebdo.ch/2018/02/'> février 2018</option><option value='https://www.gauchebdo.ch/2018/01/'> janvier 2018</option><option value='https://www.gauchebdo.ch/2017/12/'> décembre 2017</option><option value='https://www.gauchebdo.ch/2017/11/'> novembre 2017</option><option value='https://www.gauchebdo.ch/2017/10/'> octobre 2017</option><option value='https://www.gauchebdo.ch/2017/09/'> septembre 2017</option><option value='https://www.gauchebdo.ch/2017/08/'> août 2017</option><option value='https://www.gauchebdo.ch/2017/07/'> juillet 2017</option><option value='https://www.gauchebdo.ch/2017/06/'> juin 2017</option><option value='https://www.gauchebdo.ch/2017/05/'> mai 2017</option><option value='https://www.gauchebdo.ch/2017/04/'> avril 2017</option><option value='https://www.gauchebdo.ch/2017/03/'> mars 2017</option><option value='https://www.gauchebdo.ch/2017/02/'> février 2017</option><option value='https://www.gauchebdo.ch/2017/01/'> janvier 2017</option><option value='https://www.gauchebdo.ch/2016/12/'> décembre 2016</option><option value='https://www.gauchebdo.ch/2016/11/'> novembre 2016</option><option value='https://www.gauchebdo.ch/2016/10/'> octobre 2016</option><option value='https://www.gauchebdo.ch/2016/09/'> septembre 2016</option><option value='https://www.gauchebdo.ch/2016/08/'> août 2016</option><option value='https://www.gauchebdo.ch/2016/07/'> juillet 2016</option><option value='https://www.gauchebdo.ch/2016/06/'> juin 2016</option><option value='https://www.gauchebdo.ch/2016/05/'> mai 2016</option><option value='https://www.gauchebdo.ch/2016/04/'> avril 2016</option><option value='https://www.gauchebdo.ch/2016/03/'> mars 2016</option><option value='https://www.gauchebdo.ch/2016/02/'> février 2016</option><option value='https://www.gauchebdo.ch/2016/01/'> janvier 2016</option><option value='https://www.gauchebdo.ch/2015/12/'> décembre 2015</option><option value='https://www.gauchebdo.ch/2015/11/'> novembre 2015</option><option value='https://www.gauchebdo.ch/2015/10/'> octobre 2015</option><option value='https://www.gauchebdo.ch/2015/09/'> septembre 2015</option><option value='https://www.gauchebdo.ch/2015/07/'> juillet 2015</option><option value='https://www.gauchebdo.ch/2015/06/'> juin 2015</option><option value='https://www.gauchebdo.ch/2015/05/'> mai 2015</option><option value='https://www.gauchebdo.ch/2015/04/'> avril 2015</option><option value='https://www.gauchebdo.ch/2015/03/'> mars 2015</option><option value='https://www.gauchebdo.ch/2015/02/'> février 2015</option><option value='https://www.gauchebdo.ch/2015/01/'> janvier 2015</option><option value='https://www.gauchebdo.ch/2014/12/'> décembre 2014</option><option value='https://www.gauchebdo.ch/2014/11/'> novembre 2014</option><option value='https://www.gauchebdo.ch/2014/10/'> octobre 2014</option><option value='https://www.gauchebdo.ch/2014/09/'> septembre 2014</option><option value='https://www.gauchebdo.ch/2014/08/'> août 2014</option><option value='https://www.gauchebdo.ch/2014/06/'> juin 2014</option><option value='https://www.gauchebdo.ch/2014/05/'> mai 2014</option><option value='https://www.gauchebdo.ch/2014/04/'> avril 2014</option><option value='https://www.gauchebdo.ch/2014/03/'> mars 2014</option><option value='https://www.gauchebdo.ch/2014/02/'> février 2014</option><option value='https://www.gauchebdo.ch/2014/01/'> janvier 2014</option><option value='https://www.gauchebdo.ch/2013/12/'> décembre 2013</option><option value='https://www.gauchebdo.ch/2013/11/'> novembre 2013</option><option value='https://www.gauchebdo.ch/2013/10/'> octobre 2013</option><option value='https://www.gauchebdo.ch/2013/09/'> septembre 2013</option><option value='https://www.gauchebdo.ch/2013/07/'> juillet 2013</option><option value='https://www.gauchebdo.ch/2013/06/'> juin 2013</option><option value='https://www.gauchebdo.ch/2013/05/'> mai 2013</option><option value='https://www.gauchebdo.ch/2013/04/'> avril 2013</option><option value='https://www.gauchebdo.ch/2013/03/'> mars 2013</option><option value='https://www.gauchebdo.ch/2013/02/'> février 2013</option><option value='https://www.gauchebdo.ch/2013/01/'> janvier 2013</option><option value='https://www.gauchebdo.ch/2012/12/'> décembre 2012</option><option value='https://www.gauchebdo.ch/2012/11/'> novembre 2012</option><option value='https://www.gauchebdo.ch/2012/10/'> octobre 2012</option><option value='https://www.gauchebdo.ch/2012/09/'> septembre 2012</option><option value='https://www.gauchebdo.ch/2012/08/'> août 2012</option><option value='https://www.gauchebdo.ch/2012/07/'> juillet 2012</option><option value='https://www.gauchebdo.ch/2012/06/'> juin 2012</option><option value='https://www.gauchebdo.ch/2012/05/'> mai 2012</option><option value='https://www.gauchebdo.ch/2012/04/'> avril 2012</option><option value='https://www.gauchebdo.ch/2012/03/'> mars 2012</option><option value='https://www.gauchebdo.ch/2012/02/'> février 2012</option><option value='https://www.gauchebdo.ch/2012/01/'> janvier 2012</option><option value='https://www.gauchebdo.ch/2011/12/'> décembre 2011</option><option value='https://www.gauchebdo.ch/2011/11/'> novembre 2011</option><option value='https://www.gauchebdo.ch/2011/10/'> octobre 2011</option><option value='https://www.gauchebdo.ch/2011/09/'> septembre 2011</option><option value='https://www.gauchebdo.ch/2011/07/'> juillet 2011</option><option value='https://www.gauchebdo.ch/2011/06/'> juin 2011</option><option value='https://www.gauchebdo.ch/2011/05/'> mai 2011</option><option value='https://www.gauchebdo.ch/2011/04/'> avril 2011</option><option value='https://www.gauchebdo.ch/2011/03/'> mars 2011</option><option value='https://www.gauchebdo.ch/2011/02/'> février 2011</option><option value='https://www.gauchebdo.ch/2011/01/'> janvier 2011</option><option value='https://www.gauchebdo.ch/2010/12/'> décembre 2010</option><option value='https://www.gauchebdo.ch/2010/11/'> novembre 2010</option><option value='https://www.gauchebdo.ch/2010/10/'> octobre 2010</option><option value='https://www.gauchebdo.ch/2010/09/'> septembre 2010</option><option value='https://www.gauchebdo.ch/2010/08/'> août 2010</option><option value='https://www.gauchebdo.ch/2010/07/'> juillet 2010</option><option value='https://www.gauchebdo.ch/2010/06/'> juin 2010</option><option value='https://www.gauchebdo.ch/2010/05/'> mai 2010</option><option value='https://www.gauchebdo.ch/2010/04/'> avril 2010</option><option value='https://www.gauchebdo.ch/2010/03/'> mars 2010</option><option value='https://www.gauchebdo.ch/2010/02/'> février 2010</option><option value='https://www.gauchebdo.ch/2010/01/'> janvier 2010</option><option value='https://www.gauchebdo.ch/2009/12/'> décembre 2009</option><option value='https://www.gauchebdo.ch/2009/11/'> novembre 2009</option><option value='https://www.gauchebdo.ch/2009/10/'> octobre 2009</option><option value='https://www.gauchebdo.ch/2009/05/'> mai 2009</option><option value='https://www.gauchebdo.ch/2009/02/'> février 2009</option><option value='https://www.gauchebdo.ch/2009/01/'> janvier 2009</option><option value='https://www.gauchebdo.ch/2008/12/'> décembre 2008</option><option value='https://www.gauchebdo.ch/2008/10/'> octobre 2008</option><option value='https://www.gauchebdo.ch/2007/06/'> juin 2007</option><option value='https://www.gauchebdo.ch/2007/05/'> mai 2007</option><option value='https://www.gauchebdo.ch/2006/11/'> novembre 2006</option><option value='https://www.gauchebdo.ch/2006/10/'> octobre 2006</option><option value='https://www.gauchebdo.ch/2005/11/'> novembre 2005</option><option value='https://www.gauchebdo.ch/2005/05/'> mai 2005</option><option value='https://www.gauchebdo.ch/2004/11/'> novembre 2004</option><option value='https://www.gauchebdo.ch/2004/06/'> juin 2004</option><option value='https://www.gauchebdo.ch/2004/05/'> mai 2004</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h1 class="widget-title">Services</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2688"><a href="https://www.gauchebdo.ch/a-propos-de-gauchebdo/">A propos de Gauchebdo</a></li><li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2691"><a href="https://www.gauchebdo.ch/abonnements/">Abonnements</a></li><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://www.gauchebdo.ch/points-de-vente/">Points de vente</a></li><li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://www.gauchebdo.ch/impressum/">Impressum</a></li><li id="menu-item-8145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8145"><a href="https://www.gauchebdo.ch/tarifs-publicitaires/">Tarifs publicitaires</a></li><li id="menu-item-2690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2690"><a href="https://www.gauchebdo.ch/contact/">Contact</a></li><li id="menu-item-8168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8168"><a href="https://www.gauchebdo.ch/abonnements/don/">Faire un don à Gauchebdo</a></li><li id="menu-item-8347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8347"><a href="https://www.gauchebdo.ch/soutenir-gauchebdo/">Pour une presse alternative et critique, soutenez-nous!</a></li></ul></div></aside></div><div class="footer-widget-area"><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h1 class="widget-title">Derniers numéros</h1><ul class="dpe-flexible-posts edition-pdf"><li id="post-32902" > <a href="https://www.gauchebdo.ch/2021/04/15/edition-du-16-avril-2021/"> Edition du 16 avril 2021 </a> <span class="post-date"></span></li><li id="post-32795" > <a href="https://www.gauchebdo.ch/2021/04/01/edition-du-2-avril-2021/"> Edition du 2 avril 2021 </a> <span class="post-date"></span></li><li id="post-32701" > <a href="https://www.gauchebdo.ch/2021/03/29/edition-du-26-mars-2021/"> Edition du 26 mars 2021 </a> <span class="post-date"></span></li><li id="post-32589" > <a href="https://www.gauchebdo.ch/2021/03/18/edition-du-19-mars-2021/"> Edition du 19 mars 2021 </a> <span class="post-date"></span></li><li id="post-32468" > <a href="https://www.gauchebdo.ch/2021/03/11/edition-du-12-mars-2021/"> Edition du 12 mars 2021 </a> <span class="post-date"></span></li></ul><p class="load-more"><a href="https://www.gauchebdo.ch/category/edition-pdf/">Toutes les éditions</a></p></aside></div><div class="footer-widget-area"><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Catégories</h1><ul><li class="cat-item cat-item-151"><a href="https://www.gauchebdo.ch/category/courrier-des-lecteurs/">Courrier des lecteurs</a> (101)</li><li class="cat-item cat-item-51"><a href="https://www.gauchebdo.ch/category/culture/">Culture</a> (966)</li><li class="cat-item cat-item-67"><a href="https://www.gauchebdo.ch/category/dessin-de-la-semaine/">Dessin de la semaine</a> (169)</li><li class="cat-item cat-item-66"><a href="https://www.gauchebdo.ch/category/edition-pdf/">Edition PDF</a> (254)</li><li class="cat-item cat-item-69"><a href="https://www.gauchebdo.ch/category/enjeux/">Enjeux</a> (176)</li><li class="cat-item cat-item-153"><a href="https://www.gauchebdo.ch/category/fribourg/">Fribourg</a> (10)</li><li class="cat-item cat-item-57"><a href="https://www.gauchebdo.ch/category/suisse/geneve/">Genève</a> (573)</li><li class="cat-item cat-item-64"><a href="https://www.gauchebdo.ch/category/il-faut-le-dire/" title="Editorialiste de « Gauchebdo » une semaine sur deux, Julien Sansonnens a publié un recueil de cinq années de ses « Il faut le dire »">Il faut le dire&#8230;</a> (221)</li><li class="cat-item cat-item-50"><a href="https://www.gauchebdo.ch/category/international/">International</a> (719)</li><li class="cat-item cat-item-127"><a href="https://www.gauchebdo.ch/category/jura/">Jura</a> (113)</li><li class="cat-item cat-item-70"><a href="https://www.gauchebdo.ch/category/la-chronique-de-jean-marie-meilland/">La chronique de Jean-Marie Meilland</a> (56)</li><li class="cat-item cat-item-72"><a href="https://www.gauchebdo.ch/category/la-chronique-feministe/">La chronique féministe</a> (213)</li><li class="cat-item cat-item-603"><a href="https://www.gauchebdo.ch/category/la-chronique-renart/">La chronique Renart</a> (30)</li><li class="cat-item cat-item-265"><a href="https://www.gauchebdo.ch/category/ma-semaine-dans-la-redaction/">Ma semaine dans la rédaction&#8230;</a> (3)</li><li class="cat-item cat-item-144"><a href="https://www.gauchebdo.ch/category/monta/">Monta</a> (4)</li><li class="cat-item cat-item-55"><a href="https://www.gauchebdo.ch/category/mouvement/">Mouvement</a> (218)</li><li class="cat-item cat-item-71"><a href="https://www.gauchebdo.ch/category/neuchatel/">Neuchâtel</a> (468)</li><li class="cat-item cat-item-8"><a href="https://www.gauchebdo.ch/category/non-classe/">Non classé</a> (83)</li><li class="cat-item cat-item-285"><a href="https://www.gauchebdo.ch/category/pour-en-savoir-encore-plus/">Pour en savoir encore plus</a> (8)</li><li class="cat-item cat-item-280"><a href="https://www.gauchebdo.ch/category/soutien/">Pourquoi soutenir Gauchebdo ?</a> (17)</li><li class="cat-item cat-item-54"><a href="https://www.gauchebdo.ch/category/suisse/">Suisse</a> (712)</li><li class="cat-item cat-item-59"><a href="https://www.gauchebdo.ch/category/valais/">Valais</a> (31)</li><li class="cat-item cat-item-52"><a href="https://www.gauchebdo.ch/category/vaud/">Vaud</a> (495)</li></ul></aside></div></div><div class="site-info"> Design: <a href="http://www.wonderweb.ch" rel="designer">Wonderweb</a>.</div></div></footer></div>  <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.gauchebdo.ch/wp/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}</style> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gauchebdo.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>Main.boot( [] );</script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gauchebdo.ch\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b947e08e107da9e9775f02453a656f79","fragment_name":"wc_fragments_b947e08e107da9e9775f02453a656f79","request_timeout":"5000"};</script> <script defer src="https://www.gauchebdo.ch/wp/wp-content/cache/autoptimize/js/autoptimize_fcddc8b558c0370eb2d8275b5dc88379.js"></script></body></html>